<!DOCTYPE html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, maximum-scale=1.6" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>Travail, transports ... quel plan de déconfinement pour le 11 mai ? - Mode(s) d&#039;Emploi</title><meta name="description" content="Le Premier ministre Édouard Philippe présentera le plan de déconfinement de la France, cet après-midi devant l&#039;Assemblée nationale. La stratégie nationale doit débuter le 11 mai prochain. Comment cela va-t-il se passer dans les transports en commun et les entreprises ? Explications."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Travail, transports ... quel plan de déconfinement pour le 11 mai ? - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Le Premier ministre Édouard Philippe présentera le plan de déconfinement de la France, cet après-midi devant l&#039;Assemblée nationale. La stratégie nationale doit débuter le 11 mai prochain. Comment cela va-t-il se passer dans les transports en commun et les entreprises ? Explications." /><meta property="og:url" content="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Qualité de vie au travail" /><meta property="article:section" content="Vie de bureau" /><meta property="article:published_time" content="2020-04-28T11:18:47+00:00" /><meta property="article:modified_time" content="2020-04-28T12:11:20+00:00" /><meta property="og:updated_time" content="2020-04-28T12:11:20+00:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/droguerie-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/droguerie-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le Premier ministre Édouard Philippe présentera le plan de déconfinement de la France, cet après-midi devant l&#039;Assemblée nationale. La stratégie nationale doit débuter le 11 mai prochain. Comment cela va-t-il se passer dans les transports en commun et les entreprises ? Explications." /><meta name="twitter:title" content="Travail, transports ... quel plan de déconfinement pour le 11 mai ? - Mode(s) d&#039;Emploi" /><meta name="twitter:site" content="@Modes_dEmploi" /><meta name="twitter:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/droguerie-1200x628.jpg" /><meta name="twitter:creator" content="@Modes_dEmploi" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.blog-emploi.com/#website","url":"https://www.blog-emploi.com/","name":"Mode(s) d&#039;Emploi","description":"Le monde du travail d\u00e9crypt\u00e9 par HelloWork","potentialAction":{"@type":"SearchAction","target":"https://www.blog-emploi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/#primaryimage","url":"https://www.blog-emploi.com/wp-content/uploads/2020/01/droguerie.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/#webpage","url":"https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/","inLanguage":"fr-FR","name":"Travail, transports ... quel plan de d\u00e9confinement pour le 11 mai ? - Mode(s) d&#039;Emploi","isPartOf":{"@id":"https://www.blog-emploi.com/#website"},"primaryImageOfPage":{"@id":"https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/#primaryimage"},"datePublished":"2020-04-28T11:18:47+00:00","dateModified":"2020-04-28T12:11:20+00:00","author":{"@id":"https://www.blog-emploi.com/#/schema/person/6aead8e97a04cd19f7fa1b661f42bdb3"},"description":"Le Premier ministre \u00c9douard Philippe pr\u00e9sentera le plan de d\u00e9confinement de la France, cet apr\u00e8s-midi devant l'Assembl\u00e9e nationale. La strat\u00e9gie nationale doit d\u00e9buter le 11 mai prochain. Comment cela va-t-il se passer dans les transports en commun et les entreprises ? Explications."},{"@type":["Person"],"@id":"https://www.blog-emploi.com/#/schema/person/6aead8e97a04cd19f7fa1b661f42bdb3","name":"Ad\u00e9la\u00efde Hasl\u00e9","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ? Flux des commentaires" href="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-c171be8dea052287b27fb93ecfb18609.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bdm16_last_job_style-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/rj-jobroll-article/job_into_article/style-d994486f03136fe2a607fe57013fca39.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bdm16_link_style-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/rj_button_editor/style-a66a4eb9140efbcaf503b0d295757fc7.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='open-sans-condensed-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/blog-emploi/style-d595c40a38a912281323fe809d0bbddc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/blog-emploi/css/magnific-popup-d0198d3e249b32ba51ff0f1ebda1bbe7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='a4iadtags-css-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/a4i_adtags_tag/a4iadtags-5617921e4ab0243753072022ab296795.css' type='text/css' media='screen' /> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel='shortlink' href='https://www.blog-emploi.com/?p=20284' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/site.webmanifest"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script async="async" src="https://www.blog-emploi.com/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <script>window.dataLayer = window.dataLayer || [];
		dataLayer = [{
			'typeSite': 'blog',
			'cateSite': 'modesdemploi',
			'site' : 'modesdemploi',
			'rubrique' : '',
			'categoryPage': 'Detail',
			'sujetPage': 'Article',
			'typePage' : 'DA-Classique',
			'Categorie' : 'vie-de-bureau',
			'Tag' : 'bien-etre-au-travail#',
			'Resultat-Recherche' : ''
		}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-592ZT27');</script>  <script>(function(d,s,b,u){if(!b.__SV){window.tracker=b;b._c=[];
				b.init=function(c){function f(b, h){b[h]=function(){
						b.push([h].concat(Array.prototype.slice.call(arguments, 0)));}}c.trackerUrl=u;b._c=c;
					var i="track extract_metas identify set_config whoami track_metas track_action loaded getWk".split(" ");
					for(g=0;g<i.length;g++)f(b, i[g]);};b.__SV = 1.0;var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s);j.async=!0;j.src=u+"javascripts/tracker-2-latest.min.js";
				f.parentNode.insertBefore(j, f);}})
			(document,"script",window.tracker||[],"//t.regionsjob.com/");
			tracker.init({
				/* Debug mode pour logs */
				isDebug:  false,
				/* Identifiant du site de tracking */
				trackerSiteId: 42,
				/* Domaine de tracking */
				trackerDomainId: 3,
				/* Cookie consent */
				cookieConsent: true
			});</script> <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/"
			},
			"headline": "Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ? ",
			"alternativeHeadline": "Le Premier ministre \u00c9douard Philippe pr\u00e9sentera le plan de d\u00e9confinement de la France, cet apr\u00e8s-midi devant l'Assembl\u00e9e nationale. La strat\u00e9gie...",
			"description": "Le Premier ministre \u00c9douard Philippe pr\u00e9sentera le plan de d\u00e9confinement de la France, cet apr\u00e8s-midi devant l'Assembl\u00e9e nationale. La strat\u00e9gie...",
			"image": "https://www.blog-emploi.com/wp-content/uploads/2020/01/droguerie-1200x800.jpg",
			"datePublished": "2020-04-28T13:18:47",
			"dateModified": "2020-04-28T15:18:47",
			"keywords":["Qualité de vie au travail"],
			"articleSection": "Vie de bureau",
			"author": {
				"@type": "Person",
				"name": "Adélaïde Haslé"
			},
			"articleBody":"Le Premier ministre \u00c9douard Philippe pr\u00e9sentera le plan de d\u00e9confinement de la France, cet apr\u00e8s-midi devant l'Assembl\u00e9e nationale. La strat\u00e9gie nationale doit d\u00e9buter le 11 mai prochain. Comment cela va-t-il se passer dans les transports en commun et les entreprises ? Explications.",
			"publisher": {
				"@type": "Organization",
				"name": "Mode(s) d&#039;Emploi",
				"url": "https://www.blog-emploi.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.blog-emploi.com/wp-content/themes/blog-emploi/images/logo-mde-amp.png",
					"width": 600,
					"height": 60
				}
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector": ["h1",".entry-hat"]
			},
			"url": "https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/"
		}</script> <script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Accueil",
		"item": "https://www.blog-emploi.com"
	},{
		"@type": "ListItem",
		"position": 2,
		"name": "Vie de bureau",
		"item": "https://www.blog-emploi.com/vie-de-bureau/"
	},{
		"@type": "ListItem",
		"position": 3,
		"name": "Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?",
		"item": "https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/"
	}]
	}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-20284 single-format-standard container-bg"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="search-form" class="search-form-container"><form action="https://www.blog-emploi.com" method="get"> <input type="text" name="s" class="search" id="input-search" placeholder="Votre recherche..." value=""></input> <span id="search-form-quit"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fermer" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></noscript></span></form></div><div id="menu-mobile" class="menu-mobile-container hide-for-desktop"> <span id="menu-mobile-quit"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fermer" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></noscript></span><div class="header-nav-mobile"><div id="js-nav" class="nav cf"><ul id="menu-header-2017" class="menu"><li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="icon-rs"><ul><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="header-mobile bb1"><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div><div class="header-logo"><a href="https://www.blog-emploi.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2061'%3E%3C/svg%3E" width="220" height="61" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg" width="220" height="61"></noscript></a></div><div class="header-menu"> <a href="" class="burger-icon" rel="nofollow">menu</a></div></div><div class="header-scroll bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mode(s) d'emploi" class="logo" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png" alt="Mode(s) d'emploi" class="logo"></noscript> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2018" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="header bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mode(s) d'emploi" class="logo" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png" alt="Mode(s) d'emploi" class="logo"></noscript> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="grid-container"><div class="main cf"><div class="grid-content"><div class="post post-single"><div class="header-post"><div class="associated-theme row"><ul> <script type="text/javascript">dataLayer.push({ 'event': 'EventGeneric', 'EventCat': 'Load', 'EventAction': 'Tag', 'EventLibelle': 'bien-etre-au-travail'})</script> <li> <a href="https://www.blog-emploi.com/dossier/bien-etre-au-travail/"> Qualité de vie au travail </a></li></ul></div><h1 class="post-title" itemprop="name">Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?</h1><div class="post-meta"> <span class="post-author post-meta-item"><i class="s-icon-author"></i>par Adélaïde Haslé</span> <span class="post-date post-meta-item"><i class="s-icon-date"></i> Publié le 28 avril 2020 à 13h18 </span></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?&amp;body=Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ? https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" data-title="Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" data-title="Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ? https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="hat-post"> Le Premier ministre Édouard Philippe présentera le plan de déconfinement de la France, cet après-midi devant l'Assemblée nationale. La stratégie nationale doit débuter le 11 mai prochain. Comment cela va-t-il se passer dans les transports en commun et les entreprises ? Explications.</div><div class="hat-img"> <img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" class="attachment-chapo size-chapo wp-post-image" alt="" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-1200x800.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-150x100.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-300x200.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-768x512.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-600x400.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie.jpg 1500w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-1200x800.jpg" /><noscript><img width="1200" height="800" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-1200x800.jpg" class="attachment-chapo size-chapo wp-post-image" alt="" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-1200x800.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-150x100.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-300x200.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-768x512.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-600x400.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p>Qui dit fin du confinement dit retour au travail. Mais de quelle façon ? (photo : DR)</p></div><div class="post-body"><h2>Retour dans les entreprises, oui mais comment ?</h2><p>Qui dit fin du confinement dit retour au travail. Mais de quelle façon ? Si Edouard Philippe éclaircira cela ce soir, il paraît évident que le télétravail devra continuer de s&rsquo;imposer quand c&rsquo;est possible. Pour les entreprises dont la présence sur site est nécessaire, comme un commerce par exemple ou une usine, chaque employeur devra prendre les mesures nécessaires afin de protéger ses salariés. Existera-t-il alors une reprise graduée, à la manière de ce qui est prévu pour le système scolaire, en fonction du secteur d’activité ? Ce sera là encore au Premier ministre de l’indiquer. De même que l’organisation des bureaux et des lieux de production, avec le problème de la proximité des collègues.</p><h2>Transports en commun : le casse-tête géant</h2><p>Comment et dans quelles mesures les salariés vont pouvoir utiliser les transports en commun, dans quelles conditions ? Edouard Philippe annoncera ce soir les mesures prises mais déjà des tensions sont là au niveau des collectivités. Les collectivités locales veulent le plus haut niveau de service et le moins de monde possible dans chacun des bus, métros ou tramways en circulation, avec pour objectif de diminuer la densité dans chacune des rames. La RATP et la SNCF estiment, elles, qu’elles ne peuvent filtrer les passagers. Quant à la distanciation physique au sens strict, elle semble hors d’atteinte dans les transports. Selon un cadre de la SNCF, elle consisterait à passer de 6 à 2 voyageurs au mètre carré. Autant dire une gageure, notamment aux heures de pointe.</p><div class="hide-for-mobile pav-ad-300x250"></div><h2>Le port du masque obligatoire dans les transports en commun</h2><p>Le port du masque sera évidemment obligatoire pour tous dans les trains, métros, bus et avions. Mais où aura lieu et qui assurera la distribution ?  La RATP envisage de mettre à disposition les 500 points de vente de ses stations et les 300 distributeurs automatiques. De plus, à partir du 11 mai, la RATP a prévu d’assurer 70% du service habituel, ce qui suppose, pour l’entreprise publique, que suffisamment de conducteurs ou encore de techniciens de maintenance soient effectivement prêts à travailler. Or 8 500 salariés sont toujours en arrêt maladie sur 49 000 salariés.</p><h2>Prolongation des droits en mai pour les chômeurs en fin de droits</h2><p class="article__paragraph ">Le nombre de chômeurs inscrits à Pôle emploi et sans activité (catégorie A) a augmenté de 246 100 au mois de mars, pour s’établir à un peu plus de 3,7 millions. C’est une hausse record sur un mois (+ 7,1 %). La ministre du travail, Muriel Pénicaud a annoncé dans le Parisien qu’une réflexion avec les partenaires sociaux va s’engager sur les règles de l’assurance-chômage<em>. « Comme en avril, nous avons décidé de prolonger les droits en mai pour les personnes qui se retrouveraient en fin de droits<a href="http://www.leparisien.fr/economie/coronavirus-combien-de-temps-va-t-on-prolonger-les-droits-des-chomeurs-en-fin-de-droits-27-03-2020-8289135.php" target="_blank">.</a> Cela concerne plusieurs centaines de milliers de personnes »</em>.</p></div><div class="footer-post"><div class="associated-theme row"><ul><li> <a href="https://www.blog-emploi.com/dossier/bien-etre-au-travail/"> Qualité de vie au travail </a></li></ul></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?&amp;body=Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ? https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" data-title="Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" data-title="Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ? https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="post-banner cf"><div class="hide-for-mobile"></div></div></div><div class="container-banner"></div><div class="posts-small cf post-related post-related-single"><div class="title-wide bb1 bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-page-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="article"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><div class="bouton-radio"> <input id="quotidienne" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne">Chaque jour</label> <input id="hebdomadaire" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire">Chaque vendredi</label></div><div class="cta-newsletter"> <button class="btn btn-orange btn-with-icon" type="submit" value="Recevoir la newsletter">Recevoir la newsletter</button><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></div></form><div class="notice-newsletter-article"></div></div><div class="post-related-header title-wide bb1 bt4"> Ces articles devraient vous intéresser</div><div class="related-articles"><div class="article-related-post"> <a href="https://www.blog-emploi.com/le-covid-19-maladie-professionnelle/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt=" covid-19 reconnu comme maladie professionnelle uniquement soignants" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" covid-19 reconnu comme maladie professionnelle uniquement soignants" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Le covid-19 reconnu comme maladie professionnelle mais uniquement pour les soignants</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/teletravail-confinement-salaries-detresse-psychologique/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Confinement 44 % salariés disent détresse psychologique" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Confinement 44 % salariés disent détresse psychologique" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/fatigue-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Confinement : 44 % des salariés se disent en détresse psychologique</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/covid-19-medecins-travail-arret-maladie/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 médecins travail peuvent désormais prescrire arrêts maladie" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 médecins travail peuvent désormais prescrire arrêts maladie" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Covid-19 : les médecins du travail peuvent désormais prescrire des arrêts maladie</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/teletravail-conseils-ergonomie/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Télétravail 7 conseils bien travailler chez vous" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/mde-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/mde-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/mde-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/mde-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Télétravail 7 conseils bien travailler chez vous" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/mde-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/mde-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Télétravail : 7 conseils pour bien travailler chez vous</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/battledev-2020/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Entreprises  mobilisez équipes développeurs BattleDev 26 mars  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/battledev_opt-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/battledev_opt-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/battledev_opt-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/battledev_opt-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Entreprises  mobilisez équipes développeurs BattleDev 26 mars  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/battledev_opt-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/battledev_opt-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Entreprises : mobilisez vos équipes de développeurs pour la BattleDev du 26 mars !</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/coronavirus-arret-maladie/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Coronavirus possibilité l&rsquo;arrêt maladie parents peuvent faire garder leurs enfants" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/parents-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/parents-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/parents-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/parents-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Coronavirus possibilité l&rsquo;arrêt maladie parents peuvent faire garder leurs enfants" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/parents-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/parents-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Coronavirus : la possibilité de l&rsquo;arrêt maladie pour les parents qui ne peuvent pas faire garder leurs enfants</h3></div> </a></div></div></div><div id="comments"><div class="title-wide bb1 bt4 comment-header"> Commentaires<span class="title-wide-icon"><i class="s-icon-comment-32"></i></span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i class="s-icon-comment-32"></i>Ajouter un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/travail-transports-deconfinement-pour-le-11-mai/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.blog-emploi.com/wp-comments-post.php?wpe-comment-post=modesdemploi" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Il est possible d’utiliser les balises HTML suivantes :<br /> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code><br />Ce blog supporte le système Gravatar, pour obtenir le vôtre, inscrivez-vous sur Gravatar.</p><p class="comment-form-field comment-form-author"> <input placeholder="Votre nom (obligatoire)" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-email"> <input placeholder="Votre email (obligatoire / ne sera pas publié)" id="email" name="email" type="email" pattern="" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-url"> <input placeholder="Votre site" id="url" name="url" type="url" pattern="" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='20284' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f63773f97" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1588221008" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div> <button name="submit" class="btn btn-orange btn-with-icon"> <i class="s-icon-send"></i>Envoyer </button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form></div></div></div><div class="grid-sidebar sidebar"><div class="sidebar-posts "><h2 class="title-wide bt4"><a href="/articles/">Les derniers articles <i class="s-icon-view-48"></i></a></h2><div class="tabs-content"><div class="posts-small posts-small-sidebar cf tabs-item"><div class="post cf"> <a href="https://www.blog-emploi.com/teletravail-covid-frais-professionnels/" title="Covid-19 : l&#8217;employeur doit prendre en charge les frais professionnels dûs au télétravail"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 l&#8217;employeur doit prendre charge frais professionnels dûs télétravail" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 l&#8217;employeur doit prendre charge frais professionnels dûs télétravail" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/11/Teletravail-maison-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Covid-19 : l&#8217;employeur doit prendre en charge les frais professionnels dûs au télétravail</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/chomage-partiel-premier-juin/" title="Chômage partiel : du nouveau au premier juin"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Chômage partiel nouveau premier juin" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/chomage_partiel-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/chomage_partiel-1-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/chomage_partiel-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/chomage_partiel-1-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Chômage partiel nouveau premier juin" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/chomage_partiel-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/chomage_partiel-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Chômage partiel : du nouveau au premier juin</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/travail-transports-deconfinement-pour-le-11-mai/" title="Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Travail transports &#8230; quel plan déconfinement 11 mai " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Travail transports &#8230; quel plan déconfinement 11 mai " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/onboarding-distance-bdm/" title="Onboarding à distance : comment accueillir un salarié en télétravail, le retour d&rsquo;expérience HelloWork"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Onboarding distance comment accueillir salarié télétravail retour d&rsquo;expérience HelloWork" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/onboarding_distance-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/onboarding_distance-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/onboarding_distance-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/onboarding_distance-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Onboarding distance comment accueillir salarié télétravail retour d&rsquo;expérience HelloWork" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/onboarding_distance-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/onboarding_distance-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Onboarding à distance : comment accueillir un salarié en télétravail, le retour d&rsquo;expérience HelloWork</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/le-covid-19-maladie-professionnelle/" title="Le covid-19 reconnu comme maladie professionnelle mais uniquement pour les soignants"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt=" covid-19 reconnu comme maladie professionnelle uniquement soignants" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" covid-19 reconnu comme maladie professionnelle uniquement soignants" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Medecin-profession-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Le covid-19 reconnu comme maladie professionnelle mais uniquement pour les soignants</h3></div> </a></div></div><div class="tous-les"> <a href="/articles/">Tous les derniers articles</a></div></div></div><div class="suivez-nous bt4 bb1"><div class="title-wide">Suivez-nous</div><div class="icon-rs"><ul><li><a href="/newsletter/" class="rs-icon newsletter" rel="nofollow">newsletter</a></li><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="sidebar-newsletter"><div class="title-wide bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="sidebar"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><button class="btn btn-orange btn-with-icon" type="submit" value="ok">OK</button><div class="bouton-radio"> <input id="quotidienne-sidebar" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne-sidebar">Chaque jour</label> <input id="hebdomadaire-sidebar" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire-sidebar">Chaque vendredi</label></div><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></form><div class="notice-newsletter-sidebar"></div></div></div></div></div></div><div class="breadcrumb"> <a href="https://www.blog-emploi.com">Accueil</a> > <a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a> > Travail, transports &#8230; quel plan de déconfinement pour le 11 mai ?</div><div class="dossier-une"><div class="title-wide bt4">Dossiers à la une</div><div class="topics"><div class="topic-item topic_112"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/bureaux-design/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png" /></noscript> </i> Bureaux design </a></h2></div><div class="topic-item topic_53"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/diversite/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png" /></noscript> </i> Diversité </a></h2></div><div class="topic-item topic_100"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entrepreneuriat/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png" /></noscript> </i> Entrepreneuriat </a></h2></div><div class="topic-item topic_62"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entretien-dembauche/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png" /></noscript> </i> Entretien d&#039;embauche </a></h2></div><div class="topic-item topic_81"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/se-former/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png" /></noscript> </i> Formation </a></h2></div><div class="topic-item topic_94"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/productivite/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png" /></noscript> </i> Productivité </a></h2></div><div class="topic-item topic_75"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/recrutement/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png" /></noscript> </i> Recrutement </a></h2></div><div class="topic-item topic_102"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/vie-pro-vie-perso/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png" /></noscript> </i> Vie pro vie perso </a></h2></div></div></div><div class="footer-sticky"><div class="close-footer-sticky"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" width="14px" height="14px" alt="fermeture" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg" width="14px" height="14px" alt="fermeture"></noscript></div><div class="inscription-newsletter"><div class="picto"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2023'%3E%3C/svg%3E" width="25px" height="23px" alt="icon news" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-news.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-news.svg" width="25px" height="23px" alt="icon news"></noscript></div><div class="title">Recevez l’essentiel de l’actualité RH</div></div><form class="form_newsletter-sticky" action="/wp-admin/admin-ajax.php" method="post" data-param="footer-sticky"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><button class="btn btn-orange btn-with-icon" type="submit" value="ok">OK</button><div class="bouton-radio"> <input id="quotidienne-footer-sticky" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne-footer-sticky">Chaque jour</label> <input id="hebdomadaire-footer-sticky" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire-footer-sticky">Chaque vendredi</label></div><p class="cgu_newsletter">En cliquant sur "OK", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></form><div class="notice-newsletter-footer-sticky"></div></div><div class="footer"><div class="footer-content"><div class="footer-logo"> <a href="https://www.blog-emploi.com">Mode(s) d'emploi</a></div><ul id="menu-footer" class="menu"><li id="menu-item-10504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10504"><a rel="nofollow" href="https://www.blog-emploi.com/a-propos/">A propos</a></li><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a rel="nofollow" href="https://www.blog-emploi.com/contact/">Contact</a></li><li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.blog-emploi.com/annonceurs/">Annonceurs</a></li><li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a rel="nofollow" href="https://www.blog-emploi.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.blog-emploi.com/plan-de-site/">Plan de site</a></li><li id="menu-item-17742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17742"><a href="https://www.blog-emploi.com/politique-de-confidentialite/">Confidentialité</a></li></ul><div class="footer-credit"> <a href="https://www.regionsjob.com" target="_blank">Emploi</a>, <a href="https://www.cadreo.com" target="_blank">emploi cadre</a> et <a href="https://www.maformation.fr" target="_blank">formation</a> par <a href="https://www.hellowork.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"></noscript></a></div></div></div><div id="js-ismobile" class="hide-for-mobile"></div> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.tabs.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-common.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.easing.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.scrollable.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/share.js?ver=1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var jquery = "https:\/\/www.blog-emploi.com\/wp-content\/themes\/blog-emploi\/js\/jquery-3.2.1.min.js"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/header.js?ver=1.0.5'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.carrousel.js?ver=1588221008'></script> <script async="async" type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <div class="habillageAd" style="position:fixed;top:0;left: 50%;margin-left: -720px;z-index:1;"></div> <script type="text/javascript">document.getElementsByTagName('body')[0].style.background = "none";</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script>window.onload = function () {
	var links = document.getElementsByTagName('a');
	for (var x=0; x < links.length; x++) {
		links[x].onclick = function () {
			var mydomain = new RegExp(document.domain, 'i');
			if(!mydomain.test(this.href)) {
				ga('send', 'event', 'clics-sortants', 'clics', this.href);
			} else {
				ga('send', 'event', 'clics-internes', 'clics', this.href);
			}
		};
	}
};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->