<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, maximum-scale=1.6" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.blog-emploi.com/xmlrpc.php" /><title>Tout le monde n&#039;a pas la chance d&#039;aimer le team building - Mode(s) d&#039;Emploi</title><meta name="description" content="Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas tous les salariés de la même manière. L&#039;heure est venue de s&#039;en faire un avis définitif avant de partir en week-end faire du team building en famille (la gastro), ou entre amis (l&#039;apéro)."/><link rel="canonical" href="https://www.blog-emploi.com/team-building/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tout le monde n&#039;a pas la chance d&#039;aimer le team building - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas tous les salariés de la même manière. L&#039;heure est venue de s&#039;en faire un avis définitif avant de partir en week-end faire du team building en famille (la gastro), ou entre amis (l&#039;apéro)." /><meta property="og:url" content="https://www.blog-emploi.com/team-building/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Collègues" /><meta property="article:section" content="Vie de bureau" /><meta property="article:published_time" content="2019-11-29T11:46:55+01:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2019/11/team_building-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2019/11/team_building-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="Team building" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas tous les salariés de la même manière. L&#039;heure est venue de s&#039;en faire un avis définitif avant de partir en week-end faire du team building en famille (la gastro), ou entre amis (l&#039;apéro)." /><meta name="twitter:title" content="Tout le monde n&#039;a pas la chance d&#039;aimer le team building - Mode(s) d&#039;Emploi" /><meta name="twitter:site" content="@Modes_dEmploi" /><meta name="twitter:image" content="https://www.blog-emploi.com/wp-content/uploads/2019/11/team_building-1200x628.jpg" /><meta name="twitter:creator" content="@Modes_dEmploi" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building Flux des commentaires" href="https://www.blog-emploi.com/team-building/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.12' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_last_job_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj-jobroll-article/job_into_article/style.css?ver=4.9.12' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_link_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj_button_editor/style.css?ver=4.9.12' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/style.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/css/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='a4iadtags-css-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.css?ver=4.9.12' type='text/css' media='screen' /> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> <link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=19746' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/team-building/amp/">  <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}</script> <script>window.dataLayer = window.dataLayer || [];
        dataLayer = [{
            'typeSite': 'blog',
            'cateSite': 'modesdemploi',
            'site' : 'modesdemploi',
            'rubrique' : '',
            'categoryPage': 'Detail',
            'sujetPage': 'Article',
            'typePage' : 'DA-Classique',
            'Categorie' : 'vie-de-bureau',
            'Tag' : 'collegues#',
            'Resultat-Recherche' : ''

        }];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-592ZT27');</script>  <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.blog-emploi.com/team-building/"
			},
			"headline": "Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building",
			"alternativeHeadline": "Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas...",
			"description": "Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas...",
			"image": "https://www.blog-emploi.com/wp-content/uploads/2019/11/team_building-1200x600.jpg",
			"datePublished": "2019-11-29T11:46:55",
			"dateModified": "2019-11-29T11:46:55",
			"keywords":["Collègues"],
			"articleSection": "Vie de bureau",
			"author": {
				"@type": "Person",
				"name": "Stéphanie Davalo"
			},
			"articleBody":"Venez, on va marcher sur du verre pilé
Que dire de plus ? Le team building, tout le monde est un peu forcé de faire semblant d'aimer ça, mais en réalité tout le monde n'aime pas. Déjà, nous n'avons pas tous la même capacité à sortir de notre zone de confort, mais surtout nous n'avons pas tous envie qu'on nous impose le moment de le faire et la façon de le faire. Par exemple, si vous avez peur de l'eau et une certaine envie de repousser vos limites, vous pourriez préférer vous lancer dans une piscine avec un prof particulier plutôt que lors de la séance de ski nautique de votre séminaire d'entreprise. Ce n'est évidemment pas uniquement une question d'activité, mais également une question de contexte.

Et puis, est-ce que cela ne relève pas plutôt de la sphère privée ? Vous pouvez être un ingénieur brillant mais avoir une sévère peur du vide ou être un tire au flanc au bureau capable de courir un iron man sur son temps perso.  Pourquoi tout mélanger ?

Sans aller jusqu'à marcher sur du verre pilé, certaines personnes, notamment les plus introverties, ne prennent aucun plaisir à participer à une activité de groupe dans le cadre du travail, ne serait-ce qu'un escape game. Ce qui sera une joyeuse parenthèse pour les uns, sera presque une punition pour les autres. Et si vous trouvez qu’Émilie pourrait faire un effort parce que, quand même c'est plutôt sympa de se faire une soirée pizzeria/patinoire, rappelez-vous que tout le monde n'a pas la chance d'être un bout-en-train sportif et à l'aise en toutes circonstances. Comme dit si bien Donald Trump (ou peut-être était-ce Shakespeare), \"don't judge a book by its cover\".


Sauf que... certains font ça très bien
Eh oui, ça existe le team building sympa, avec des organisateurs qui ont justement conscience que chaque salarié est différent et que tout le monde n'a pas envie d'être poussé dans ses derniers retranchements, avec son manager d'un côté et sa DRH de l'autre. Toutes les entreprises n'aspirent pas à tapisser le sol de verre pilé ou à jouer à qui sera le plus alcoolisé. Le team building peut aussi passer par une féroce bataille de mots-fléchés ! En fait non, parce que ça non plus, ça ne conviendra pas à tout le monde. Vous êtes incapable de faire de l'accrobranche ? Les mots-fléchés pourraient être l'accrobranche de votre collègue Guirec, celui qui vous écorche les oreilles trois fois par jour avec ses fautes de français. Chacun son talon d'Achille.

Mais le team building build-il vraiment les teams ? On aurait tendance à faire une réponse normande, parce qu'il y a un monde entre la façon de voir cette activité d'une entreprise à l'autre. Dans certaines, ce sera animé par un coach qui en fera un bilan au manager en lui faisant part de ses observations sur les comportements de chacun (autant dire que ça ne marche pas avec toutes les personnalités). Dans d'autres, le team building sera uniquement un moment de convivialité, sans autre but que de se retrouver en équipe en dehors du cadre du bureau ou de l'open space.

En définitive, tout dépend de l'entreprise, de l'activité, des personnes. Autant dire que les combinaisons sont nombreuses et que pour le coup, difficile de trancher entre le pour et le contre. Bon week-end !",
			"publisher": {
				"@type": "Organization",
				"name": "Mode(s) d&#039;Emploi",
				"url": "https://www.blog-emploi.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.blog-emploi.com/wp-content/themes/blog-emploi/img/logo-mde-amp.png",
					"width": 600,
					"height": 60
				}
			},
			"speakable": {
				"@type": "SpeakableSpecification",
 				"cssSelector": ["h1",".hat-post"]
		},
		"url": "https://www.blog-emploi.com/team-building/"
		}</script> <script type="application/ld+json">{
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Accueil",
        "item": "https://www.blog-emploi.com"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Vie de bureau",
        "item": "https://www.blog-emploi.com/vie-de-bureau/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building",
        "item": "https://www.blog-emploi.com/team-building/"
      }]
    }</script> <title>Tout le monde n&#039;a pas la chance d&#039;aimer le team building - Mode(s) d&#039;Emploi</title><meta name="description" content="Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas tous les salariés de la même manière. L&#039;heure est venue de s&#039;en faire un avis définitif avant de partir en week-end faire du team building en famille (la gastro), ou entre amis (l&#039;apéro)."/><link rel="canonical" href="https://www.blog-emploi.com/team-building/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tout le monde n&#039;a pas la chance d&#039;aimer le team building - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas tous les salariés de la même manière. L&#039;heure est venue de s&#039;en faire un avis définitif avant de partir en week-end faire du team building en famille (la gastro), ou entre amis (l&#039;apéro)." /><meta property="og:url" content="https://www.blog-emploi.com/team-building/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Collègues" /><meta property="article:section" content="Vie de bureau" /><meta property="article:published_time" content="2019-11-29T11:46:55+01:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2019/11/team_building-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2019/11/team_building-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="Team building" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building Flux des commentaires" href="https://www.blog-emploi.com/team-building/feed/" /><link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=19746' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/team-building/amp/"></head><body class="post-template-default single single-post postid-19746 single-format-standard container-bg cookies-not-set"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="search-form" class="search-form-container"><form action="https://www.blog-emploi.com" method="get"> <input type="text" name="s" class="search" id="input-search" value=""></input> <span id="search-form-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span></form></div><div id="menu-mobile" class="menu-mobile-container hide-for-desktop"> <span id="menu-mobile-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span><div class="header-nav-mobile"><div id="js-nav" class="nav cf"><ul id="menu-header-2017" class="menu"><li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="icon-rs"><ul><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="header-mobile bb1"><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div><div class="header-logo"><a href="https://www.blog-emploi.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg" width="220" height="61"></a></div><div class="header-menu"> <a href="" class="burger-icon" rel="nofollow">menu</a></div></div><div class="header-scroll bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2018" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="header bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="grid-container"><div class="main cf"><div class="grid-content"><div class="post post-single"><div class="header-post"><div class="associated-theme row"><ul> <script type="text/javascript">dataLayer.push({ 'event': 'EventGeneric', 'EventCat': 'Load', 'EventAction': 'Tag', 'EventLibelle': 'collegues'})</script> <li> <a href="https://www.blog-emploi.com/dossier/collegues/"> Collègues </a></li></ul></div><h1 class="post-title" itemprop="name">Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building</h1><div class="post-meta"> <span class="post-author post-meta-item"><i class="s-icon-author"></i>par Stéphanie Davalo</span> <span class="post-date post-meta-item"><i class="s-icon-date"></i>Publié le 29 novembre 2019 à 11h46</span></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related=""data-title="" data-url='https://www.blog-emploi.com/team-building/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/team-building/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building&amp;body=Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/team-building/" data-title="Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/team-building/" data-title="Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="hat-post"> Récréation bien agréable pour les uns et corvée imposée pour les autres, les sessions de team building ne motivent pas tous les salariés de la même manière. L'heure est venue de s'en faire un avis définitif avant de partir en week-end faire du team building en famille (la gastro), ou entre amis (l'apéro).</div><div class="hat-img"> <img width="1200" height="600" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-1200x600.jpg" class="attachment-chapo size-chapo wp-post-image" alt="Team building" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-1200x600.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-150x75.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-300x150.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-768x384.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-600x300.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-290x145.jpg 290w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building.jpg 1440w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="600" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-1200x600.jpg" class="attachment-chapo size-chapo wp-post-image" alt="Team building" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-1200x600.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-150x75.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-300x150.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-768x384.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-600x300.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-290x145.jpg 290w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building.jpg 1440w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p>A ne pas dire durant le team building : "Vas-t'en, on veut pas jouer avec toi" (GettyImages/Matimix)</p></div><div class="post-body"><h2>Venez, on va marcher sur du verre pilé</h2><p>Que dire de plus ? Le team building, tout le monde est un peu forcé de faire semblant d&rsquo;aimer ça, mais en réalité tout le monde n&rsquo;aime pas. Déjà, nous n&rsquo;avons pas tous la même capacité à sortir de notre zone de confort, mais surtout nous n&rsquo;avons pas tous envie qu&rsquo;on nous impose le moment de le faire et la façon de le faire. Par exemple, si vous avez peur de l&rsquo;eau et une certaine envie de repousser vos limites, vous pourriez préférer vous lancer dans une piscine avec un prof particulier plutôt que lors de la séance de ski nautique de votre séminaire d&rsquo;entreprise. Ce n&rsquo;est évidemment pas uniquement une question d&rsquo;activité, mais également une question de contexte.</p><p>Et puis, est-ce que cela ne relève pas plutôt de la sphère privée ? Vous pouvez être un ingénieur brillant mais avoir une sévère peur du vide ou être un tire au flanc au bureau capable de courir un iron man sur son temps perso.  Pourquoi tout mélanger ?</p><p>Sans aller jusqu&rsquo;à <a href="https://www.lemonde.fr/emploi/article/2019/11/27/la-violence-vient-de-l-organisation_6020664_1698637.html">marcher sur du verre pilé</a>, certaines personnes, notamment les plus introverties, ne prennent aucun plaisir à participer à une activité de groupe dans le cadre du travail, ne serait-ce qu&rsquo;un escape game. Ce qui sera une joyeuse parenthèse pour les uns, sera presque une punition pour les autres. Et si vous trouvez qu’Émilie pourrait faire un effort parce que, quand même c&rsquo;est plutôt sympa de se faire une soirée pizzeria/patinoire, rappelez-vous que tout le monde n&rsquo;a pas la chance d&rsquo;être un bout-en-train sportif et à l&rsquo;aise en toutes circonstances. Comme dit si bien Donald Trump (ou peut-être était-ce Shakespeare), « don&rsquo;t judge a book by its cover ».</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/escape-game-concours-de-pulls-de-noel-quand-les-entreprises-reinventent-noel-au-bureau/' title="Escape game, concours de pull de Noël... quand les entreprises réinventent Noël au bureau" target='_blank'> Escape game, concours de pull de Noël... quand les entreprises réinventent Noël au bureau </a></div></div><h2>Sauf que&#8230; certains font ça très bien</h2><p>Eh oui, ça existe le team building sympa, avec des organisateurs qui ont justement conscience que chaque salarié est différent et que tout le monde n&rsquo;a pas envie d&rsquo;être poussé dans ses derniers retranchements, avec son manager d&rsquo;un côté et sa DRH de l&rsquo;autre. Toutes les entreprises n&rsquo;aspirent pas à tapisser le sol de verre pilé ou à jouer à qui sera le plus alcoolisé. Le team building peut aussi passer par une féroce bataille de mots-fléchés ! En fait non, parce que ça non plus, ça ne conviendra pas à tout le monde. Vous êtes incapable de faire de l&rsquo;accrobranche ? Les mots-fléchés pourraient être l&rsquo;accrobranche de votre collègue Guirec, celui qui vous écorche les oreilles trois fois par jour avec ses fautes de français. Chacun son talon d&rsquo;Achille.</p><p>Mais le team building build-il vraiment les teams ? On aurait tendance à faire une réponse normande, parce qu&rsquo;il y a un monde entre la façon de voir cette activité d&rsquo;une entreprise à l&rsquo;autre. Dans certaines, ce sera animé par un coach qui en fera un bilan au manager en lui faisant part de ses observations sur les comportements de chacun (autant dire que ça ne marche pas avec toutes les personnalités). Dans d&rsquo;autres, le team building sera uniquement un moment de convivialité, sans autre but que de se retrouver en équipe en dehors du cadre du bureau ou de l&rsquo;open space.</p><p>En définitive, tout dépend de l&rsquo;entreprise, de l&rsquo;activité, des personnes. Autant dire que les combinaisons sont nombreuses et que pour le coup, difficile de trancher entre le pour et le contre. Bon week-end !</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/greatwashing-communication-corporate/' title="Greatwashing : quand le bonheur au travail devient un outil de communication corporate" target='_blank'> Greatwashing : quand le bonheur au travail devient un outil de communication corporate </a></div></div></p></div><div class="footer-post"><div class="associated-theme row"><ul><li> <a href="https://www.blog-emploi.com/dossier/collegues/"> Collègues </a></li></ul></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related=""data-title="" data-url='https://www.blog-emploi.com/team-building/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/team-building/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building&amp;body=Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/team-building/" data-title="Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/team-building/" data-title="Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building https://www.blog-emploi.com/team-building/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="post-banner cf"></div></div><div class="container-banner"></div><div class="posts-small cf post-related post-related-single"><div class="title-wide bb1 bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-page-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="article"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><div class="bouton-radio"> <input id="quotidienne" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne">Chaque jour</label> <input id="hebdomadaire" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire">Chaque vendredi</label></div><div class="cta-newsletter"> <button class="btn btn-orange btn-with-icon" type="submit" value="Recevoir la newsletter">Recevoir la newsletter</button><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></div></form><div class="notice-newsletter-article"></div></div><div class="post-related-header title-wide bb1 bt4"> Ces articles devraient vous intéresser</div><div class="related-articles"><div class="article-related-post"> <a href="https://www.blog-emploi.com/pot-depart/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" pot départ  triste fiesta gêne chouette moment convivialité  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" pot départ  triste fiesta gêne chouette moment convivialité  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/pot_depart-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Le pot de départ, triste fiesta de la gêne ou chouette moment de convivialité ?</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/mcdonalds-patron-liaison/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="McDonald&rsquo;s limoge patron liaison bureau" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="McDonald&rsquo;s limoge patron liaison bureau" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/liaison_collegues_bureau-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> McDonald&rsquo;s limoge son patron pour une liaison de bureau</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/collegues-facebook/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Ajouter collègues Facebook  voilà bonne idée. Ou pas" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Ajouter collègues Facebook  voilà bonne idée. Ou pas" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/collegues_facebook-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Ajouter ses collègues sur Facebook, en voilà une bonne idée. Ou pas</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/sexisme-travail-femmes/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="60 % Européennes concernées sexisme travail" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="60 % Européennes concernées sexisme travail" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/GettyImages-947918544-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> 60 % des Européennes concernées par le sexisme au travail</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/collegues-radins/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" 10 collègues plus radins l&rsquo;univers" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" 10 collègues plus radins l&rsquo;univers" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/collegues_radins-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Les 10 collègues les plus radins de l&rsquo;univers</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/tongs-bureau/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Pour contre tongs bureau  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Pour contre tongs bureau  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/tong_bureau-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Pour ou contre les tongs au bureau ?</h3></div> </a></div></div></div><div id="comments"><div class="title-wide bb1 bt4 comment-header"> Commentaires<span class="title-wide-icon"><i class="s-icon-comment-32"></i></span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i class="s-icon-comment-32"></i>Ajouter un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/team-building/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.blog-emploi.com/wp-comments-post.php?wpe-comment-post=modesdemploi" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Il est possible d’utiliser les balises HTML suivantes :<br /> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code><br />Ce blog supporte le système Gravatar, pour obtenir le vôtre, inscrivez-vous sur Gravatar.</p><p class="comment-form-field comment-form-author"> <input placeholder="Votre nom (obligatoire)" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-email"> <input placeholder="Votre email (obligatoire / ne sera pas publié)" id="email" name="email" type="email" pattern="" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-url"> <input placeholder="Votre site" id="url" name="url" type="url" pattern="" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='19746' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c88aeeaf3d" /></p> <button name="submit" class="btn btn-orange btn-with-icon"> <i class="s-icon-send"></i>Envoyer </button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></form></div></div></div><div class="grid-sidebar sidebar"><div class="sidebar-posts "><h2 class="title-wide bt4"><a href="/articles/">Les derniers articles <i class="s-icon-view-48"></i></a></h2><div class="tabs-content"><div class="posts-small posts-small-sidebar cf tabs-item"><div class="post cf"> <a href="https://www.blog-emploi.com/team-building/" title="Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Tout monde n&rsquo;a chance d&rsquo;aimer team building" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Tout monde n&rsquo;a chance d&rsquo;aimer team building" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/team_building-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/salaries-teletravail/" title="Télétravail : quels sont les salariés concernés ?"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Télétravail   quels sont salariés concernés  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Télétravail   quels sont salariés concernés  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Teletravail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Télétravail : quels sont les salariés concernés ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/handicap-entreprise-chomage/" title="18 % de chômage chez les personnes handicapées : les pistes du gouvernement pour lutter contre ce fléau"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="18 % chômage chez personnes handicapées   pistes gouvernement lutter contre ce fléau" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="18 % chômage chez personnes handicapées   pistes gouvernement lutter contre ce fléau" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/handicapes-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">18 % de chômage chez les personnes handicapées : les pistes du gouvernement pour lutter contre ce fléau</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/tpe-pme-epargne-salariale/" title="Les TPE et PME invitées à favoriser l&rsquo;épargne salariale"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" TPE PME invitées favoriser l&rsquo;épargne salariale" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" TPE PME invitées favoriser l&rsquo;épargne salariale" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/epargne-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Les TPE et PME invitées à favoriser l&rsquo;épargne salariale</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/temps-de-travail-evolution/" title="Le temps de travail a beaucoup diminué en France depuis les années 70"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" temps travail beaucoup diminué France depuis années 70" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" temps travail beaucoup diminué France depuis années 70" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/tempsdetravail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Le temps de travail a beaucoup diminué en France depuis les années 70</h3></div> </a></div></div><div class="tous-les"> <a href="/articles/">Tous les derniers articles</a></div></div></div><div class="suivez-nous bt4 bb1"><div class="title-wide">Suivez-nous</div><div class="icon-rs"><ul><li><a href="/newsletter/" class="rs-icon newsletter" rel="nofollow">newsletter</a></li><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="sidebar-newsletter"><div class="title-wide bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="sidebar"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><button class="btn btn-orange btn-with-icon" type="submit" value="ok">OK</button><div class="bouton-radio"> <input id="quotidienne-sidebar" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne-sidebar">Chaque jour</label> <input id="hebdomadaire-sidebar" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire-sidebar">Chaque vendredi</label></div><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></form><div class="notice-newsletter-sidebar"></div></div></div></div></div></div><div class="breadcrumb"> <a href="https://www.blog-emploi.com">Accueil</a> > <a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a> >
Tout le monde n&rsquo;a pas la chance d&rsquo;aimer le team building</div><div class="dossier-une"><div class="title-wide bt4">Dossiers à la une</div><div class="topics"><div class="topic-item topic_112"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/bureaux-design/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png"   /> </i> Bureaux design </a></h2></div><div class="topic-item topic_53"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/diversite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png"   /> </i> Diversité </a></h2></div><div class="topic-item topic_100"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entrepreneuriat/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png"   /> </i> Entrepreneuriat </a></h2></div><div class="topic-item topic_62"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entretien-dembauche/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png"   /> </i> Entretien d&#039;embauche </a></h2></div><div class="topic-item topic_81"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/se-former/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png"   /> </i> Formation </a></h2></div><div class="topic-item topic_94"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/productivite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png"   /> </i> Productivité </a></h2></div><div class="topic-item topic_75"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/recrutement/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png"   /> </i> Recrutement </a></h2></div><div class="topic-item topic_102"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/vie-pro-vie-perso/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png"   /> </i> Vie pro vie perso </a></h2></div></div></div><div class="footer-sticky"><div class="close-footer-sticky"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg" width="14px" height="14px" alt="fermeture"></div><div class="inscription-newsletter"><div class="picto"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-news.svg" width="25px" height="23px" alt="icon news"></div><div class="title">Recevez l’essentiel de l’actualité RH</div></div><form class="form_newsletter-sticky" action="/wp-admin/admin-ajax.php" method="post" data-param="footer-sticky"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><button class="btn btn-orange btn-with-icon" type="submit" value="ok">OK</button><div class="bouton-radio"> <input id="quotidienne-footer-sticky" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne-footer-sticky">Chaque jour</label> <input id="hebdomadaire-footer-sticky" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire-footer-sticky">Chaque vendredi</label></div><p class="cgu_newsletter">En cliquant sur "OK", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></form><div class="notice-newsletter-footer-sticky"></div></div><div class="footer"><div class="footer-content"><div class="footer-logo"> <a href="https://www.blog-emploi.com">Mode(s) d'emploi</a></div><ul id="menu-footer" class="menu"><li id="menu-item-10504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10504"><a rel="nofollow" href="https://www.blog-emploi.com/a-propos/">A propos</a></li><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a rel="nofollow" href="https://www.blog-emploi.com/contact/">Contact</a></li><li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.blog-emploi.com/annonceurs/">Annonceurs</a></li><li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a rel="nofollow" href="https://www.blog-emploi.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.blog-emploi.com/plan-de-site/">Plan de site</a></li><li id="menu-item-17742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17742"><a href="https://www.blog-emploi.com/politique-de-confidentialite/">Confidentialité</a></li></ul><div class="footer-credit"> <a href="https://www.regionsjob.com" target="_blank">Emploi</a>, <a href="https://www.cadreo.com" target="_blank">emploi cadre</a> et <a href="https://www.maformation.fr" target="_blank">formation</a> par <a href="https://www.hellowork.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"></a></div></div></div><div id="js-ismobile" class="hide-for-mobile"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.tabs.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-common.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.easing.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.scrollable.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php";
var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/share.js?ver=1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var jquery = "https:\/\/www.blog-emploi.com\/wp-content\/themes\/blog-emploi\/js\/jquery-3.2.1.min.js"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/header.js?ver=1.0.5'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.carrousel.js?ver=1575048258'></script> <script async="async" type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #cccccc;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour vous proposer des contenus adaptés à vos centres d'intérêts.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">J'accepte</a><a href="https://www.blog-emploi.com/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.blog-emploi.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>window.onload = function () {
	var links = document.getElementsByTagName('a');
	for (var x=0; x < links.length; x++) {
		links[x].onclick = function () {
			var mydomain = new RegExp(document.domain, 'i');
			if(!mydomain.test(this.href)) {
				ga('send', 'event', 'clics-sortants', 'clics', this.href);
			} else {
				ga('send', 'event', 'clics-internes', 'clics', this.href);
			}
		};
	}
};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->