<!DOCTYPE html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie9" lang="fr-FR"> <![endif]--> <!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, maximum-scale=1.6" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="" /><title>Justificatif de déplacement professionnel : téléchargez la nouvelle version - Mode(s) d&#039;Emploi</title><meta name="description" content="Les salariés tenus de se rendre au travail doivent pouvoir justifier leurs déplacements en se munissant du document prévu par le Gouvernement."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Justificatif de déplacement professionnel : téléchargez la nouvelle version - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Les salariés tenus de se rendre au travail doivent pouvoir justifier leurs déplacements en se munissant du document prévu par le Gouvernement." /><meta property="og:url" content="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Ressources Humaines" /><meta property="article:section" content="Vie de bureau" /><meta property="article:published_time" content="2020-03-26T10:23:27+00:00" /><meta property="article:modified_time" content="2020-03-26T10:23:38+00:00" /><meta property="og:updated_time" content="2020-03-26T10:23:38+00:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Les salariés tenus de se rendre au travail doivent pouvoir justifier leurs déplacements en se munissant du document prévu par le Gouvernement." /><meta name="twitter:title" content="Justificatif de déplacement professionnel : téléchargez la nouvelle version - Mode(s) d&#039;Emploi" /><meta name="twitter:site" content="@Modes_dEmploi" /><meta name="twitter:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x628.jpg" /><meta name="twitter:creator" content="@Modes_dEmploi" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.blog-emploi.com/#website","url":"https://www.blog-emploi.com/","name":"Mode(s) d&#039;Emploi","description":"Le monde du travail d\u00e9crypt\u00e9 par HelloWork","potentialAction":{"@type":"SearchAction","target":"https://www.blog-emploi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/#primaryimage","url":"https://www.blog-emploi.com/wp-content/uploads/2020/03/justificatif_deplacement.jpg","width":1440,"height":720,"caption":"T\u00e9l\u00e9chargez le justificatif de d\u00e9placement professionnel"},{"@type":"WebPage","@id":"https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/#webpage","url":"https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/","inLanguage":"fr-FR","name":"Justificatif de d\u00e9placement professionnel : t\u00e9l\u00e9chargez la nouvelle version - Mode(s) d&#039;Emploi","isPartOf":{"@id":"https://www.blog-emploi.com/#website"},"primaryImageOfPage":{"@id":"https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/#primaryimage"},"datePublished":"2020-03-26T10:23:27+00:00","dateModified":"2020-03-26T10:23:38+00:00","author":{"@id":"https://www.blog-emploi.com/#/schema/person/6e6bae4905c934d86130a28dcaf31a55"},"description":"Les salari\u00e9s tenus de se rendre au travail doivent pouvoir justifier leurs d\u00e9placements en se munissant du document pr\u00e9vu par le Gouvernement."},{"@type":["Person"],"@id":"https://www.blog-emploi.com/#/schema/person/6e6bae4905c934d86130a28dcaf31a55","name":"St\u00e9phanie Davalo","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Justificatif de déplacement professionnel : téléchargez la nouvelle version Flux des commentaires" href="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-c171be8dea052287b27fb93ecfb18609.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bdm16_last_job_style-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/rj-jobroll-article/job_into_article/style-d994486f03136fe2a607fe57013fca39.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bdm16_link_style-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/rj_button_editor/style-a66a4eb9140efbcaf503b0d295757fc7.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='open-sans-condensed-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='style-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/blog-emploi/style-d595c40a38a912281323fe809d0bbddc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/themes/blog-emploi/css/magnific-popup-d0198d3e249b32ba51ff0f1ebda1bbe7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='a4iadtags-css-css' href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/cache/min/1/wp-content/plugins/a4i_adtags_tag/a4iadtags-5617921e4ab0243753072022ab296795.css' type='text/css' media='screen' /> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel='shortlink' href='https://www.blog-emploi.com/?p=20194' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/site.webmanifest"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script async="async" src="https://www.blog-emploi.com/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <script>window.dataLayer = window.dataLayer || [];
		dataLayer = [{
			'typeSite': 'blog',
			'cateSite': 'modesdemploi',
			'site' : 'modesdemploi',
			'rubrique' : '',
			'categoryPage': 'Detail',
			'sujetPage': 'Article',
			'typePage' : 'DA-Classique',
			'Categorie' : 'vie-de-bureau',
			'Tag' : 'ressources-humaines#',
			'Resultat-Recherche' : ''
		}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-592ZT27');</script>  <script>(function(d,s,b,u){if(!b.__SV){window.tracker=b;b._c=[];
				b.init=function(c){function f(b, h){b[h]=function(){
						b.push([h].concat(Array.prototype.slice.call(arguments, 0)));}}c.trackerUrl=u;b._c=c;
					var i="track extract_metas identify set_config whoami track_metas track_action loaded getWk".split(" ");
					for(g=0;g<i.length;g++)f(b, i[g]);};b.__SV = 1.0;var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s);j.async=!0;j.src=u+"javascripts/tracker-2-latest.min.js";
				f.parentNode.insertBefore(j, f);}})
			(document,"script",window.tracker||[],"//t.regionsjob.com/");
			tracker.init({
				/* Debug mode pour logs */
				isDebug:  false,
				/* Identifiant du site de tracking */
				trackerSiteId: 42,
				/* Domaine de tracking */
				trackerDomainId: 3,
				/* Cookie consent */
				cookieConsent: true
			});</script> <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/"
			},
			"headline": "Justificatif de déplacement professionnel : téléchargez la nouvelle version ",
			"alternativeHeadline": "Les salari\u00e9s tenus de se rendre au travail doivent pouvoir justifier leurs d\u00e9placements en se munissant du document pr\u00e9vu par...",
			"description": "Les salari\u00e9s tenus de se rendre au travail doivent pouvoir justifier leurs d\u00e9placements en se munissant du document pr\u00e9vu par...",
			"image": "https://www.blog-emploi.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x600.jpg",
			"datePublished": "2020-03-26T11:23:27",
			"dateModified": "2020-03-26T12:23:27",
			"keywords":["Ressources Humaines"],
			"articleSection": "Vie de bureau",
			"author": {
				"@type": "Person",
				"name": "Stéphanie Davalo"
			},
			"articleBody":"Les salari\u00e9s tenus de se rendre au travail doivent pouvoir justifier leurs d\u00e9placements en se munissant du document pr\u00e9vu par le Gouvernement.",
			"publisher": {
				"@type": "Organization",
				"name": "Mode(s) d&#039;Emploi",
				"url": "https://www.blog-emploi.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.blog-emploi.com/wp-content/themes/blog-emploi/images/logo-mde-amp.png",
					"width": 600,
					"height": 60
				}
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector": ["h1",".entry-hat"]
			},
			"url": "https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/"
		}</script> <script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Accueil",
		"item": "https://www.blog-emploi.com"
	},{
		"@type": "ListItem",
		"position": 2,
		"name": "Vie de bureau",
		"item": "https://www.blog-emploi.com/vie-de-bureau/"
	},{
		"@type": "ListItem",
		"position": 3,
		"name": "Justificatif de déplacement professionnel : téléchargez la nouvelle version",
		"item": "https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/"
	}]
	}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/amp/"><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-20194 single-format-standard container-bg"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="search-form" class="search-form-container"><form action="https://www.blog-emploi.com" method="get"> <input type="text" name="s" class="search" id="input-search" placeholder="Votre recherche..." value=""></input> <span id="search-form-quit"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fermer" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></noscript></span></form></div><div id="menu-mobile" class="menu-mobile-container hide-for-desktop"> <span id="menu-mobile-quit"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fermer" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></noscript></span><div class="header-nav-mobile"><div id="js-nav" class="nav cf"><ul id="menu-header-2017" class="menu"><li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="icon-rs"><ul><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="header-mobile bb1"><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div><div class="header-logo"><a href="https://www.blog-emploi.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2061'%3E%3C/svg%3E" width="220" height="61" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg" width="220" height="61"></noscript></a></div><div class="header-menu"> <a href="" class="burger-icon" rel="nofollow">menu</a></div></div><div class="header-scroll bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mode(s) d'emploi" class="logo" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png" alt="Mode(s) d'emploi" class="logo"></noscript> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2018" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="header bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mode(s) d'emploi" class="logo" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png" alt="Mode(s) d'emploi" class="logo"></noscript> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="grid-container"><div class="main cf"><div class="grid-content"><div class="post post-single"><div class="header-post"><div class="associated-theme row"><ul> <script type="text/javascript">dataLayer.push({ 'event': 'EventGeneric', 'EventCat': 'Load', 'EventAction': 'Tag', 'EventLibelle': 'ressources-humaines'})</script> <li> <a href="https://www.blog-emploi.com/dossier/ressources-humaines/"> Ressources Humaines </a></li></ul></div><h1 class="post-title" itemprop="name">Justificatif de déplacement professionnel : téléchargez la nouvelle version</h1><div class="post-meta"> <span class="post-author post-meta-item"><i class="s-icon-author"></i>par Stéphanie Davalo</span> <span class="post-date post-meta-item"><i class="s-icon-date"></i> Publié le 26 mars 2020 à 11h23 </span></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Justificatif de déplacement professionnel : téléchargez la nouvelle version&amp;body=Justificatif de déplacement professionnel : téléchargez la nouvelle version https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" data-title="Justificatif de déplacement professionnel : téléchargez la nouvelle version" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" data-title="Justificatif de déplacement professionnel : téléchargez la nouvelle version" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Justificatif de déplacement professionnel : téléchargez la nouvelle version https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="hat-post"> Les salariés tenus de se rendre au travail doivent pouvoir justifier leurs déplacements en se munissant du document prévu par le Gouvernement.</div><div class="hat-img"> <img width="1200" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" class="attachment-chapo size-chapo wp-post-image" alt="Téléchargez le justificatif de déplacement professionnel" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x600.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-300x150.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-600x300.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-150x75.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-768x384.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-290x145.jpg 290w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-440x220.jpg 440w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement.jpg 1440w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x600.jpg" /><noscript><img width="1200" height="600" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x600.jpg" class="attachment-chapo size-chapo wp-post-image" alt="Téléchargez le justificatif de déplacement professionnel" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-1200x600.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-300x150.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-600x300.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-150x75.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-768x384.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-290x145.jpg 290w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-440x220.jpg 440w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement.jpg 1440w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p>Le Gouvernement a revu son justificatif de déplacement professionnel.</p></div><div class="post-body"><h2>A quoi ressemble le justificatif de déplacement professionnel simplifié ?</h2><p>Si la mise en place du télétravail est impossible à votre poste, vous continuez à vous rendre sur votre lieu de travail malgré le confinement. Le Gouvernement a revu son justificatif de déplacement professionnel pour proposer une version simplifiée du document.</p><p>Établi par l&#8217;employeur, le justificatif concerne deux types de déplacement :</p><ul><li>le trajet quotidien entre domicile et lieu(x) de travail (les différentes adresses doivent apparaître sur le justificatif)</li><li>les déplacements professionnels qui ne peuvent être reportés</li></ul><p>Les salariés munis de leur justificatif de déplacement professionnel n&rsquo;ont pas besoin d&rsquo;avoir l&rsquo;attestation dérogatoire de déplacement en complément. Attention, le justificatif de déplacement professionnel ne s&rsquo;applique pas aux indépendants qui doivent se déplacer avec l&rsquo;attestation dérogatoire et cocher le premier motif sur la liste.</p><p>C&rsquo;est l&#8217;employeur qui détermine la durée de validité du justificatif, il n&rsquo;est donc pas à renouveler chaque jour.</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/attestation-deplacement-nouvelle-version/' title="La nouvelle version de l&#039;attestation de déplacement" target='_blank'> La nouvelle version de l'attestation de déplacement </a></div></div><h2>Téléchargez le justificatif de déplacement professionnel</h2><p>Vous pouvez <a href="http://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif-deplacement-professionnel-fr.docx" target="_blank">télécharger la version .docx ici </a>ou sur le <a href="https://www.interieur.gouv.fr/Actualites/L-actu-du-Ministere/Attestation-de-deplacement-derogatoire-et-justificatif-de-deplacement-professionnel">site du Gouvernement</a> (en pdf, .txt ou .docx en français ou en anglais). Vous pouvez aussi le rédiger sur papier libre si vous n&rsquo;avez pas d&rsquo;imprimante :</p><h1>JUSTIFICATIF DE DÉPLACEMENT PROFESSIONNEL</h1><p>&nbsp;</p><p>En application de l’article 1er du décret du 16 mars 2020 portant réglementation des déplacements dans le cadre de la lutte contre la propagation du virus Covid-19 :</p><p>&nbsp;</p><p>&nbsp;</p><p>Je soussigné(e),</p><p>Nom prénom de l’employeur :</p><p>Fonctions :</p><p>&nbsp;</p><p>certifie que les déplacements de la personne ci-après, entre son domicile et son lieu d’activité professionnelle, ne peuvent être différés ou sont indispensables à l’exercice d’activités ne pouvant être organisées sous forme de télétravail (au sens du 1er du 2e alinéa de l’article 1er du décret du 16 mars 2020 portant règlementation des déplacements dans le cadre de la lutte contre la propagation du virus Covid-19) :</p><p>&nbsp;</p><p>&nbsp;</p><p>Nom :</p><p>&nbsp;</p><p>Prénom :</p><p>&nbsp;</p><p>Date de naissance :</p><p>&nbsp;</p><p>Adresse du domicile :</p><p>&nbsp;</p><p>Nature de l’activité professionnelle :</p><p>&nbsp;</p><p>Lieux d’exercice de l’activité professionnelle :</p><p>&nbsp;</p><p>Moyen de déplacement :</p><p>&nbsp;</p><p>Durée de validité :</p><p>&nbsp;</p><p>&nbsp;</p><p>Nom et cachet l&#8217;employeur :</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>Fait à :</p><p>Le :</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/coronavirus-aides-independants/' title="Quelles aides pour les entrepreneurs ?" target='_blank'> Quelles aides pour les entrepreneurs ? </a></div></div><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="footer-post"><div class="associated-theme row"><ul><li> <a href="https://www.blog-emploi.com/dossier/ressources-humaines/"> Ressources Humaines </a></li></ul></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Justificatif de déplacement professionnel : téléchargez la nouvelle version&amp;body=Justificatif de déplacement professionnel : téléchargez la nouvelle version https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" data-title="Justificatif de déplacement professionnel : téléchargez la nouvelle version" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" data-title="Justificatif de déplacement professionnel : téléchargez la nouvelle version" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Justificatif de déplacement professionnel : téléchargez la nouvelle version https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="post-banner cf"></div></div><div class="container-banner"></div><div class="posts-small cf post-related post-related-single"><div class="title-wide bb1 bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-page-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="article"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><div class="bouton-radio"> <input id="quotidienne" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne">Chaque jour</label> <input id="hebdomadaire" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire">Chaque vendredi</label></div><div class="cta-newsletter"> <button class="btn btn-orange btn-with-icon" type="submit" value="Recevoir la newsletter">Recevoir la newsletter</button><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></div></form><div class="notice-newsletter-article"></div></div><div class="post-related-header title-wide bb1 bt4"> Ces articles devraient vous intéresser</div><div class="related-articles"><div class="article-related-post"> <a href="https://www.blog-emploi.com/outils-organisation-teletravail/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Gestion projets messageries instantanées partage fichiers etc. tous outils collaboratifs réussir télétravail" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/outils-teletravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/outils-teletravail-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/outils-teletravail-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/outils-teletravail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Gestion projets messageries instantanées partage fichiers etc. tous outils collaboratifs réussir télétravail" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/outils-teletravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/outils-teletravail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Gestion des projets, messageries instantanées, partage de fichiers, etc. : tous nos outils collaboratifs pour réussir son télétravail</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/attestation-deplacement-sans-imprimante/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 l&rsquo;attestation déplacement quand n&rsquo;a d&rsquo;imprimante" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-1-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-1-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 l&rsquo;attestation déplacement quand n&rsquo;a d&rsquo;imprimante" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Covid-19 : l&rsquo;attestation de déplacement quand on n&rsquo;a pas d&rsquo;imprimante</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/attestation-deplacement/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 téléchargez l&rsquo;attestation aller travailler" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Covid-19 téléchargez l&rsquo;attestation aller travailler" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/attestation_deplacement-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Covid-19 : téléchargez l&rsquo;attestation pour aller travailler</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/rupture-conventionnelle-dares/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt=" boom rupture conventionnelle déclin" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/rupture_conventionnelle-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/rupture_conventionnelle-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/rupture_conventionnelle-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/rupture_conventionnelle-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" boom rupture conventionnelle déclin" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/rupture_conventionnelle-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/rupture_conventionnelle-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Le boom de la rupture conventionnelle sur le déclin</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/a-quoi-sert-le-reglement-interieur-dune-entreprise/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt=" quoi sert règlement intérieur d&rsquo;une entreprise " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Capture-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Capture-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Capture-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Capture-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" quoi sert règlement intérieur d&rsquo;une entreprise " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Capture-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Capture-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> A quoi sert le règlement intérieur d&rsquo;une entreprise ?</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/management-performance-definition/"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Qu&rsquo;est-ce management performance " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Qu&rsquo;est-ce management performance " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Performance-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Qu&rsquo;est-ce que le management de la performance ?</h3></div> </a></div></div></div><div id="comments"><div class="title-wide bb1 bt4 comment-header"> Commentaires<span class="title-wide-icon"><i class="s-icon-comment-32"></i></span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i class="s-icon-comment-32"></i>Ajouter un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/justificatif-deplacement-professionnel-telechargement-nouvelle-version/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.blog-emploi.com/wp-comments-post.php?wpe-comment-post=modesdemploi" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Il est possible d’utiliser les balises HTML suivantes :<br /> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code><br />Ce blog supporte le système Gravatar, pour obtenir le vôtre, inscrivez-vous sur Gravatar.</p><p class="comment-form-field comment-form-author"> <input placeholder="Votre nom (obligatoire)" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-email"> <input placeholder="Votre email (obligatoire / ne sera pas publié)" id="email" name="email" type="email" pattern="" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-url"> <input placeholder="Votre site" id="url" name="url" type="url" pattern="" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='20194' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3508c4e1a6" /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1585218244" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div> <button name="submit" class="btn btn-orange btn-with-icon"> <i class="s-icon-send"></i>Envoyer </button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form></div></div></div><div class="grid-sidebar sidebar"><div class="sidebar-posts "><h2 class="title-wide bt4"><a href="/articles/">Les derniers articles <i class="s-icon-view-48"></i></a></h2><div class="tabs-content"><div class="posts-small posts-small-sidebar cf tabs-item"><div class="post cf"> <a href="https://www.blog-emploi.com/justificatif-deplacement-professionnel-telechargement-nouvelle-version/" title="Justificatif de déplacement professionnel : téléchargez la nouvelle version"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Justificatif déplacement professionnel téléchargez nouvelle version" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Justificatif déplacement professionnel téléchargez nouvelle version" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/justificatif_deplacement-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Justificatif de déplacement professionnel : téléchargez la nouvelle version</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/retour-experience-management-hellowork/" title="Manager à distance 250 salariés pendant le confinement : le retour d&rsquo;expérience d&rsquo;HelloWork"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Manager distance 250 salariés pendant confinement retour d&rsquo;expérience d&rsquo;HelloWork" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/visio-hellowork-80x80.png 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/visio-hellowork-32x32.png 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/visio-hellowork-80x80.png" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/visio-hellowork-80x80.png" class="attachment-80x80 size-80x80 wp-post-image" alt="Manager distance 250 salariés pendant confinement retour d&rsquo;expérience d&rsquo;HelloWork" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/visio-hellowork-80x80.png 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/visio-hellowork-32x32.png 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Manager à distance 250 salariés pendant le confinement : le retour d&rsquo;expérience d&rsquo;HelloWork</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/9-tweets-realite-teletravail/" title="10 tweets qui illustrent à merveille les bonheurs du télétravail"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="10 tweets illustrent merveille bonheurs télétravail" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/tweets_realite_teletravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/tweets_realite_teletravail-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/tweets_realite_teletravail-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/tweets_realite_teletravail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="10 tweets illustrent merveille bonheurs télétravail" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/tweets_realite_teletravail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/tweets_realite_teletravail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">10 tweets qui illustrent à merveille les bonheurs du télétravail</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/attestation-deplacement-nouvelle-version/" title="Attestation de déplacement : la nouvelle version à télécharger"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Attestation déplacement nouvelle version télécharger" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/ponton_autorisation_deplace-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/ponton_autorisation_deplace-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/ponton_autorisation_deplace-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/ponton_autorisation_deplace-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Attestation déplacement nouvelle version télécharger" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/ponton_autorisation_deplace-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/ponton_autorisation_deplace-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Attestation de déplacement : la nouvelle version à télécharger</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/collegues-insupportables-teletravail/" title="Télétravail : ces collègues difficiles à supporter, même à distance"><div class="post-img"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="Télétravail collègues difficiles supporter distance" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/collegues_teletravail-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/collegues_teletravail-1-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/collegues_teletravail-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/collegues_teletravail-1-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Télétravail collègues difficiles supporter distance" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/collegues_teletravail-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/collegues_teletravail-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Télétravail : ces collègues difficiles à supporter, même à distance</h3></div> </a></div></div><div class="tous-les"> <a href="/articles/">Tous les derniers articles</a></div></div></div><div class="suivez-nous bt4 bb1"><div class="title-wide">Suivez-nous</div><div class="icon-rs"><ul><li><a href="/newsletter/" class="rs-icon newsletter" rel="nofollow">newsletter</a></li><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="sidebar-lead-btob"><div class="content"> <a href="https://recruteur.hellowork.com/devenir-partenaire-battle?utm_medium=siteweb&utm_source=blog-emploi&utm_campaign=justificatif-deplacement-professionnel-telechargement-nouvelle-version&utm_content=encart&utm_term=Devenir+partenaire" target="_blank"><div data-bg="url(http://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/mde-battledev-440x250.jpg)" class="lead-btob-image rocket-lazyload" style=""></div><h2>Associez votre entreprise à la BattleDev pour recruter des développeurs</h2><div class="cta">Devenir partenaire</div> </a></div><div class="par-hw"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2073%2023'%3E%3C/svg%3E" width="73px" height="23px" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/par-hw.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/par-hw.svg" width="73px" height="23px"></noscript></div></div></div></div></div><div class="breadcrumb"> <a href="https://www.blog-emploi.com">Accueil</a> > <a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a> > Justificatif de déplacement professionnel : téléchargez la nouvelle version</div><div class="dossier-une"><div class="title-wide bt4">Dossiers à la une</div><div class="topics"><div class="topic-item topic_112"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/bureaux-design/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png" /></noscript> </i> Bureaux design </a></h2></div><div class="topic-item topic_53"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/diversite/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png" /></noscript> </i> Diversité </a></h2></div><div class="topic-item topic_100"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entrepreneuriat/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png" /></noscript> </i> Entrepreneuriat </a></h2></div><div class="topic-item topic_62"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entretien-dembauche/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png" /></noscript> </i> Entretien d&#039;embauche </a></h2></div><div class="topic-item topic_81"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/se-former/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png" /></noscript> </i> Formation </a></h2></div><div class="topic-item topic_94"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/productivite/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png" /></noscript> </i> Productivité </a></h2></div><div class="topic-item topic_75"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/recrutement/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png" /></noscript> </i> Recrutement </a></h2></div><div class="topic-item topic_102"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/vie-pro-vie-perso/"> <i class="topic-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png" /><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png" /></noscript> </i> Vie pro vie perso </a></h2></div></div></div><div class="footer-sticky" id="footer-sticky-lead-btob"><div class="close-footer-sticky"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" width="14px" height="14px" alt="fermeture" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg" width="14px" height="14px" alt="fermeture"></noscript></div> <a href="https://recruteur.hellowork.com/devenir-partenaire-battle?utm_medium=siteweb&utm_source=blog-emploi&utm_campaign=justificatif-deplacement-professionnel-telechargement-nouvelle-version&utm_content=encart&utm_term=Devenir+partenaire" target="_blank"><div class="lead-btob"><div class="picto"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2032'%3E%3C/svg%3E" width="26px" height="32px" alt="icon lead" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-lead-btob.svg"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-lead-btob.svg" width="26px" height="32px" alt="icon lead"></noscript></div><div class="title">Devenir partenaire de la BattleDev pour recruter des développeurs</div></div> </a></div><div class="footer"><div class="footer-content"><div class="footer-logo"> <a href="https://www.blog-emploi.com">Mode(s) d'emploi</a></div><ul id="menu-footer" class="menu"><li id="menu-item-10504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10504"><a rel="nofollow" href="https://www.blog-emploi.com/a-propos/">A propos</a></li><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a rel="nofollow" href="https://www.blog-emploi.com/contact/">Contact</a></li><li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.blog-emploi.com/annonceurs/">Annonceurs</a></li><li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a rel="nofollow" href="https://www.blog-emploi.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.blog-emploi.com/plan-de-site/">Plan de site</a></li><li id="menu-item-17742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17742"><a href="https://www.blog-emploi.com/politique-de-confidentialite/">Confidentialité</a></li></ul><div class="footer-credit"> <a href="https://www.regionsjob.com" target="_blank">Emploi</a>, <a href="https://www.cadreo.com" target="_blank">emploi cadre</a> et <a href="https://www.maformation.fr" target="_blank">formation</a> par <a href="https://www.hellowork.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"><noscript><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"></noscript></a></div></div></div><div id="js-ismobile" class="hide-for-mobile"></div> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.tabs.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-common.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.easing.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.scrollable.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/share.js?ver=1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var jquery = "https:\/\/www.blog-emploi.com\/wp-content\/themes\/blog-emploi\/js\/jquery-3.2.1.min.js"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/header.js?ver=1.0.5'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.carrousel.js?ver=1585218243'></script> <script async="async" type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script>window.onload = function () {
	var links = document.getElementsByTagName('a');
	for (var x=0; x < links.length; x++) {
		links[x].onclick = function () {
			var mydomain = new RegExp(document.domain, 'i');
			if(!mydomain.test(this.href)) {
				ga('send', 'event', 'clics-sortants', 'clics', this.href);
			} else {
				ga('send', 'event', 'clics-internes', 'clics', this.href);
			}
		};
	}
};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->