<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, maximum-scale=1.6" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.blog-emploi.com/xmlrpc.php" /><title>La gueule de bois bientôt reconnue comme une maladie en Allemagne ? - Mode(s) d&#039;Emploi</title><meta name="description" content="Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français, c&#039;est (presque) devenu une réalité pour nos voisins d&#039;outre-Rhin."/><link rel="canonical" href="https://www.blog-emploi.com/gueule-bois-conge-maladie/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La gueule de bois bientôt reconnue comme une maladie en Allemagne ? - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français, c&#039;est (presque) devenu une réalité pour nos voisins d&#039;outre-Rhin." /><meta property="og:url" content="https://www.blog-emploi.com/gueule-bois-conge-maladie/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Congés" /><meta property="article:section" content="Vie de bureau" /><meta property="article:published_time" content="2019-09-25T16:29:32+02:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="Un congé maladie pour gueule de bois" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français, c&#039;est (presque) devenu une réalité pour nos voisins d&#039;outre-Rhin." /><meta name="twitter:title" content="La gueule de bois bientôt reconnue comme une maladie en Allemagne ? - Mode(s) d&#039;Emploi" /><meta name="twitter:site" content="@Modes_dEmploi" /><meta name="twitter:image" content="https://www.blog-emploi.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x628.jpg" /><meta name="twitter:creator" content="@Modes_dEmploi" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; La gueule de bois bientôt reconnue comme une maladie en Allemagne ? Flux des commentaires" href="https://www.blog-emploi.com/gueule-bois-conge-maladie/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_last_job_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj-jobroll-article/job_into_article/style.css?ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_link_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj_button_editor/style.css?ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/style.css?ver=2.1.5' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/css/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='a4iadtags-css-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.css?ver=4.9.10' type='text/css' media='screen' /> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> <link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=19535' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/gueule-bois-conge-maladie/amp/">  <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}</script> <script>window.dataLayer = window.dataLayer || [];
        dataLayer = [{
            'typeSite': 'blog',
            'cateSite': 'modesdemploi',
            'site' : 'modesdemploi',
            'rubrique' : '',
            'categoryPage': 'Detail',
            'sujetPage': 'Article',
            'typePage' : 'DA-Classique',
            'Categorie' : 'vie-de-bureau',
            'Tag' : 'conges#',
            'Resultat-Recherche' : ''

        }];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-592ZT27');</script>  <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.blog-emploi.com/gueule-bois-conge-maladie/"
			},
			"headline": "La gueule de bois bientôt reconnue comme une maladie en Allemagne ?",
			"alternativeHeadline": "Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français,...",
			"description": "Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français,...",
			"image": "https://www.blog-emploi.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x600.jpg",
			"datePublished": "2019-09-25T16:29:32",
			"dateModified": "2019-09-25T16:29:32",
			"keywords":["Congés"],
			"articleSection": "Vie de bureau",
			"author": {
				"@type": "Person",
				"name": "Stéphanie Davalo"
			},
			"articleBody":"DROIT DU TRAVAIL - Ce n'est pas dans une affaire de conflit employeur/salarié que la justice allemande a décidé de considérer la gueule de bois comme une maladie à part entière mais suite à la requête d'une association cherchant à faire interdire une boisson. Présentée comme un remède aux soirées trop arrosées, cette boisson était accusée de vanter des arguments de prévention ou de traitement d'une maladie alors même que c'est interdit pour les produits alimentaires.
La gueule de bois, une maladie comme les autres
Pour les magistrats allemands, pas de doute, la gueule de bois est bien une maladie, \"le terme de maladie se comprend comme un dysfonctionnement même minime ou provisoire de l'état normal du corps\" et la définition reste valable même quand aucun traitement n'est nécessaire pour la soigner. La société qui commercialisait la boisson s'est donc vu interdire de mettre en avant ses vertus anti-gueule de bois.


Pendant ce temps-là, à Londres
Dice, une startup spécialisée dans la billetterie sur smartphone a décidé de mettre fin aux excuses bidons de ses salariés en leur octroyant jusqu'à quatre jours de congés par an disponible pour gérer leurs lendemains de soirée difficiles. La musique étant centrale dans le business model de Dice, son fondateur se réjouit que ses salariés puissent sortir et profiter des concerts offerts par la capitale britannique, alcool ou pas alcool. Pour annoncer leur absence post-sortie à leur responsable, pas besoin de longs discours : de simples emoji \"bière\", \"musique\" et \"malade\" envoyés par message et l'affaire est pliée.


En France, on continue à se lever pour venir travailler quoi qu'il arrive (ou pas)
Ces quatre jours de congés sont peut-être un mal pour un bien : en 2017, une étude réalisée en Grande-Bretagne annonçait que les lendemains de fête étaient en réalité la première cause de congé maladie, sous couvert de gastro ou de migraine. En France, les employeurs sont tenus par la loi \"d'assurer la sécurité et protéger la santé physique et mentale des travailleurs\". Un congé maladie accordé en cas de gueule de bois pourrait être vu comme une incitation à la consommation d'alcool, ce serait contraire à l'obligation de protection mentionnée par la loi .

En attendant une éventuelle réforme, vous devrez continuer à prendre votre courage à demain pour venir au bureau après une soirée trop arrosée !",
			"publisher": {
				"@type": "Organization",
				"name": "Mode(s) d&#039;Emploi",
				"url": "https://www.blog-emploi.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.blog-emploi.com/wp-content/themes/blog-emploi/img/logo-mde-amp.png",
					"width": 600,
					"height": 60
				}
			},
			"speakable": {
				"@type": "SpeakableSpecification",
 				"cssSelector": ["h1",".hat-post"]
		},
		"url": "https://www.blog-emploi.com/gueule-bois-conge-maladie/"
		}</script> <script type="application/ld+json">{
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "Accueil",
        "item": "https://www.blog-emploi.com"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "Vie de bureau",
        "item": "https://www.blog-emploi.com/vie-de-bureau/"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "La gueule de bois bientôt reconnue comme une maladie en Allemagne ?",
        "item": "https://www.blog-emploi.com/gueule-bois-conge-maladie/"
      }]
    }</script> <title>La gueule de bois bientôt reconnue comme une maladie en Allemagne ? - Mode(s) d&#039;Emploi</title><meta name="description" content="Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français, c&#039;est (presque) devenu une réalité pour nos voisins d&#039;outre-Rhin."/><link rel="canonical" href="https://www.blog-emploi.com/gueule-bois-conge-maladie/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="La gueule de bois bientôt reconnue comme une maladie en Allemagne ? - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français, c&#039;est (presque) devenu une réalité pour nos voisins d&#039;outre-Rhin." /><meta property="og:url" content="https://www.blog-emploi.com/gueule-bois-conge-maladie/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Congés" /><meta property="article:section" content="Vie de bureau" /><meta property="article:published_time" content="2019-09-25T16:29:32+02:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="Un congé maladie pour gueule de bois" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; La gueule de bois bientôt reconnue comme une maladie en Allemagne ? Flux des commentaires" href="https://www.blog-emploi.com/gueule-bois-conge-maladie/feed/" /><link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=19535' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/gueule-bois-conge-maladie/amp/"></head><body class="post-template-default single single-post postid-19535 single-format-standard container-bg cookies-not-set"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="search-form" class="search-form-container"><form action="https://www.blog-emploi.com" method="get"> <input type="text" name="s" class="search" id="input-search" value=""></input> <span id="search-form-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span></form></div><div id="menu-mobile" class="menu-mobile-container hide-for-desktop"> <span id="menu-mobile-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span><div class="header-nav-mobile"><div id="js-nav" class="nav cf"><ul id="menu-header-2017" class="menu"><li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="icon-rs"><ul><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="header-mobile bb1"><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div><div class="header-logo"><a href="https://www.blog-emploi.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg" width="220" height="61"></a></div><div class="header-menu"> <a href="" class="burger-icon" rel="nofollow">menu</a></div></div><div class="header-scroll bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2018" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="header bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="grid-container"><div class="main cf"><div class="grid-content"><div class="post post-single"><div class="header-post"><div class="associated-theme row"><ul> <script type="text/javascript">dataLayer.push({ 'event': 'EventGeneric', 'EventCat': 'Load', 'EventAction': 'Tag', 'EventLibelle': 'conges'})</script> <li> <a href="https://www.blog-emploi.com/dossier/conges/"> Congés </a></li></ul></div><h1 class="post-title" itemprop="name">La gueule de bois bientôt reconnue comme une maladie en Allemagne ?</h1><div class="post-meta"> <span class="post-author post-meta-item"><i class="s-icon-author"></i>par Stéphanie Davalo</span> <span class="post-date post-meta-item"><i class="s-icon-date"></i>Publié le 25 septembre 2019 à 16h29</span></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related=""data-title="" data-url='https://www.blog-emploi.com/gueule-bois-conge-maladie/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/gueule-bois-conge-maladie/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=La gueule de bois bientôt reconnue comme une maladie en Allemagne ?&amp;body=La gueule de bois bientôt reconnue comme une maladie en Allemagne ? https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/gueule-bois-conge-maladie/" data-title="La gueule de bois bientôt reconnue comme une maladie en Allemagne ?" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/gueule-bois-conge-maladie/" data-title="La gueule de bois bientôt reconnue comme une maladie en Allemagne ?" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=La gueule de bois bientôt reconnue comme une maladie en Allemagne ? https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="hat-post"> Tandis que prendre un congé maladie pour soigner sa gueule de bois reste un doux rêve pour les salariés français, c'est (presque) devenu une réalité pour nos voisins d'outre-Rhin.</div><div class="hat-img"> <img width="1200" height="600" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x600.jpg" class="attachment-chapo size-chapo wp-post-image" alt="Un congé maladie pour gueule de bois" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x600.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-150x75.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-300x150.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-768x384.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-600x300.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-290x145.jpg 290w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge.jpg 1440w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="600" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x600.jpg" class="attachment-chapo size-chapo wp-post-image" alt="Un congé maladie pour gueule de bois" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-1200x600.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-150x75.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-300x150.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-768x384.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-600x300.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-290x145.jpg 290w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge.jpg 1440w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p>Astuce : en consommant l'alcool avec modération, vous vous éviterez bien des problèmes (GettyImages/miodrag ignjatovic)</p></div><div class="post-body"><p>DROIT DU TRAVAIL &#8211; Ce n&rsquo;est pas dans une affaire de conflit employeur/salarié que la justice allemande a décidé de considérer la gueule de bois comme une maladie à part entière mais suite à la requête d&rsquo;une association cherchant à faire interdire une boisson. Présentée comme un remède aux soirées trop arrosées, cette boisson était accusée de vanter des arguments de prévention ou de traitement d&rsquo;une maladie alors même que c&rsquo;est interdit pour les produits alimentaires.</p><h2>La gueule de bois, une maladie comme les autres</h2><p>Pour les magistrats allemands, pas de doute, la gueule de bois est bien une maladie, <em>« le terme de maladie se comprend comme un dysfonctionnement même minime ou provisoire de l&rsquo;état normal du corps »</em> et la définition reste valable même quand aucun traitement n&rsquo;est nécessaire pour la soigner. La société qui commercialisait la boisson s&rsquo;est donc vu interdire de mettre en avant ses vertus anti-gueule de bois.</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/addiction-drogue-alcool-travail/' title="Pourquoi la drogue et l&#039;alcool s&#039;invitent de plus en plus en entreprise" target='_blank'> Pourquoi la drogue et l'alcool s'invitent de plus en plus en entreprise </a></div></div><h2>Pendant ce temps-là, à Londres</h2><p>Dice, une startup spécialisée dans la billetterie sur smartphone a décidé de mettre fin aux excuses bidons de ses salariés en leur octroyant jusqu&rsquo;à quatre jours de congés par an disponible pour gérer leurs lendemains de soirée difficiles. La musique étant centrale dans le business model de Dice, son fondateur se réjouit que ses salariés puissent sortir et profiter des concerts offerts par la capitale britannique, alcool ou pas alcool. Pour annoncer leur absence post-sortie à leur responsable, pas besoin de longs discours : de simples emoji « bière », « musique » et « malade » envoyés par message et l&rsquo;affaire est pliée.</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/abus-alcool-travail/' title="Travailler plus de 48h par semaine conduit à boire plus d&#039;alcool" target='_blank'> Travailler plus de 48h par semaine conduit à boire plus d'alcool </a></div></div><h2>En France, on continue à se lever pour venir travailler quoi qu&rsquo;il arrive (ou pas)</h2><p>Ces quatre jours de congés sont peut-être un mal pour un bien : en 2017, une étude réalisée en Grande-Bretagne annonçait que les lendemains de fête étaient en réalité la première cause de congé maladie, sous couvert de gastro ou de migraine. En France, les employeurs sont tenus par la loi « <em>d&rsquo;assurer la sécurité et protéger la santé physique et mentale des travailleurs</em>« . Un congé maladie accordé en cas de gueule de bois pourrait être vu comme une incitation à la consommation d&rsquo;alcool, ce serait contraire à l&rsquo;obligation de protection mentionnée par la loi .</p><p>En attendant une éventuelle réforme, vous devrez continuer à prendre votre courage à demain pour venir au bureau après une soirée trop arrosée !</p></div><div class="footer-post"><div class="associated-theme row"><ul><li> <a href="https://www.blog-emploi.com/dossier/conges/"> Congés </a></li></ul></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related=""data-title="" data-url='https://www.blog-emploi.com/gueule-bois-conge-maladie/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/gueule-bois-conge-maladie/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=La gueule de bois bientôt reconnue comme une maladie en Allemagne ?&amp;body=La gueule de bois bientôt reconnue comme une maladie en Allemagne ? https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/gueule-bois-conge-maladie/" data-title="La gueule de bois bientôt reconnue comme une maladie en Allemagne ?" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/gueule-bois-conge-maladie/" data-title="La gueule de bois bientôt reconnue comme une maladie en Allemagne ?" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=La gueule de bois bientôt reconnue comme une maladie en Allemagne ? https://www.blog-emploi.com/gueule-bois-conge-maladie/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="post-banner cf"></div></div><div class="container-banner"></div><div class="posts-small cf post-related post-related-single"><div class="title-wide bb1 bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-page-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><div class="bouton-radio"> <input id="quotidienne" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne">Chaque jour</label> <input id="hebdomadaire" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire">Chaque vendredi</label></div><div class="cta-newsletter"> <button class="btn btn-orange btn-with-icon" type="submit" value="Recevoir la newsletter">Recevoir la newsletter</button><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></div></form><div class="notice-newsletter"></div></div><div class="post-related-header title-wide bb1 bt4"> Ces articles devraient vous intéresser</div><div class="related-articles"><div class="article-related-post"> <a href="https://www.blog-emploi.com/duree-conge-paternite/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Congé paternité   Autrichiens passent 30 jours  Français restent 11 jours" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Congé paternité   Autrichiens passent 30 jours  Français restent 11 jours" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/congé-paternité-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Congé paternité : les Autrichiens passent à 30 jours, les Français restent à 11 jours</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/rh-imposer-dates-conges/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="RH   pouvez-vous imposer dates congés salariés  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="RH   pouvez-vous imposer dates congés salariés  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congés-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> RH : pouvez-vous imposer des dates de congés à vos salariés ?</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/conseils-serenite-vacances/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="5 conseils partir vacances sereinement" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="5 conseils partir vacances sereinement" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/vacances_serenite-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> 5 conseils pour partir en vacances sereinement</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/rh-conge-sabbatique/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="RH   comment gérer demande congé sabbatique" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="RH   comment gérer demande congé sabbatique" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/congé-sabbatique-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> RH : comment gérer une demande de congé sabbatique</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/vacances-francais-emploi/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Vacances d&rsquo;été   ce sont Français ont moins choix" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Vacances d&rsquo;été   ce sont Français ont moins choix" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/672425798-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Vacances d&rsquo;été : ce sont les Français qui ont le moins le choix</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/temps-partiel-et-jours-feries-comment-ca-se-passe/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Temps partiel jours fériés   comment ça passe  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Temps partiel jours fériés   comment ça passe  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/GettyImages-672973502-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Temps partiel et jours fériés : comment ça se passe ?</h3></div> </a></div></div></div><div id="comments"><div class="title-wide bb1 bt4 comment-header"> Commentaires<span class="title-wide-icon"><i class="s-icon-comment-32"></i></span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i class="s-icon-comment-32"></i>Ajouter un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gueule-bois-conge-maladie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.blog-emploi.com/wp-comments-post.php?wpe-comment-post=modesdemploi" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Il est possible d’utiliser les balises HTML suivantes :<br /> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code><br />Ce blog supporte le système Gravatar, pour obtenir le vôtre, inscrivez-vous sur Gravatar.</p><p class="comment-form-field comment-form-author"> <input placeholder="Votre nom (obligatoire)" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-email"> <input placeholder="Votre email (obligatoire / ne sera pas publié)" id="email" name="email" type="email" pattern="" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-url"> <input placeholder="Votre site" id="url" name="url" type="url" pattern="" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='19535' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad0003dd17" /></p> <button name="submit" class="btn btn-orange btn-with-icon"> <i class="s-icon-send"></i>Envoyer </button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form></div></div></div><div class="grid-sidebar sidebar"><div class="sidebar-posts "><h2 class="title-wide bt4"><a href="/articles/">Les derniers articles <i class="s-icon-view-48"></i></a></h2><div class="tabs-content"><div class="posts-small posts-small-sidebar cf tabs-item"><div class="post cf"> <a href="https://www.blog-emploi.com/gueule-bois-conge-maladie/" title="La gueule de bois bientôt reconnue comme une maladie en Allemagne ?"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" gueule bois bientôt reconnue comme maladie Allemagne  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" gueule bois bientôt reconnue comme maladie Allemagne  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/gueule_bois_conge-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">La gueule de bois bientôt reconnue comme une maladie en Allemagne ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/comment-fixer-montant-prime-cooptation/" title="Comment fixer le montant de la prime de cooptation"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Comment fixer montant prime cooptation" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Comment fixer montant prime cooptation" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/Cooptation-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Comment fixer le montant de la prime de cooptation</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/connexion-salaries-terrain-siege/" title="Seuls 13% des salariés avec un poste sur le terrain se sentent vraiment connectés à leur entreprise"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Seuls 13% salariés poste terrain sentent vraiment connectés entreprise" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Seuls 13% salariés poste terrain sentent vraiment connectés entreprise" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/isolement_travailleurs_terr-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Seuls 13% des salariés avec un poste sur le terrain se sentent vraiment connectés à leur entreprise</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/job-ideal-salariat/" title="À quoi ressemble le job idéal ?"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="À quoi ressemble job idéal  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="À quoi ressemble job idéal  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/GettyImages-1019953604-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">À quoi ressemble le job idéal ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/emploi-des-travailleurs-handicapes-le-salon-virtuel-hello-handicap-revient-du-22-au-25-octobre/" title="Emploi des travailleurs handicapés : le salon virtuel Hello Handicap revient du 22 au 25 octobre !"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-80x80.gif" class="attachment-80x80 size-80x80 wp-post-image" alt="Emploi travailleurs handicapés   salon virtuel Hello Handicap revient 22 25 octobre  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-80x80.gif 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-300x300.gif 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-32x32.gif 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-80x80.gif" class="attachment-80x80 size-80x80 wp-post-image" alt="Emploi travailleurs handicapés   salon virtuel Hello Handicap revient 22 25 octobre  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-80x80.gif 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-300x300.gif 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/HH_SMARTPHONE_FACEBOOK_1200X627_1019-32x32.gif 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Emploi des travailleurs handicapés : le salon virtuel Hello Handicap revient du 22 au 25 octobre !</h3></div> </a></div></div><div class="tous-les"> <a href="/articles/">Tous les derniers articles</a></div></div></div><div class="sidebar-content-native-b marketing-link"> <a href="https://recruteur.hellowork.com/livre-blanc-profils-it?utm_source=modesemploi&utm_medium=siteweb&utm_campaign=livre-blanc-profils-it" target="_blank" data-param='https://recruteur.hellowork.com/livre-blanc-profils-it'><div class="sidebar-marketing-image"> <img width="300" height="130" src="http://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/recrutement-it-talents.jpg" alt=Recrutement IT : comment gagner la guerre des talents /></div><h2>Livre blanc</h2><h3>Recrutement IT : comment gagner la guerre des talents</h3> </a></div><div class="topics-side"><div class="title-wide bt4"> Dossiers à la une<span class="title-wide-icon"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/dossier-gris.png" srcset="https://www.blog-emploi.com/wp-content/themes/blog-emploi/images/dossier-gris.png 1x, https://www.blog-emploi.com/wp-content/themes/blog-emploi/images/x2/dossier-gris.png 2x"></span></div><div class="topics"><div class="topic-item topic_112"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/bureaux-design/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png"   /> </i> Bureaux design </a></h2></div><div class="topic-item topic_53"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/diversite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png"   /> </i> Diversité </a></h2></div><div class="topic-item topic_100"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entrepreneuriat/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png"   /> </i> Entrepreneuriat </a></h2></div><div class="topic-item topic_62"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entretien-dembauche/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png"   /> </i> Entretien d&#039;embauche </a></h2></div><div class="topic-item topic_81"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/se-former/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png"   /> </i> Formation </a></h2></div><div class="topic-item topic_94"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/productivite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png"   /> </i> Productivité </a></h2></div><div class="topic-item topic_75"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/recrutement/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png"   /> </i> Recrutement </a></h2></div><div class="topic-item topic_102"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/vie-pro-vie-perso/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png"   /> </i> Vie pro vie perso </a></h2></div></div></div><div class="suivez-nous bt4 bb1"><div class="title-wide">Suivez-nous</div><div class="icon-rs"><ul><li><a href="/newsletter/" class="rs-icon newsletter" rel="nofollow">newsletter</a></li><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div></div></div></div><div class="breadcrumb"> <a href="https://www.blog-emploi.com">Accueil</a> > <a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a> >
La gueule de bois bientôt reconnue comme une maladie en Allemagne ?</div><div class="footer"><div class="footer-content"><div class="footer-logo"> <a href="https://www.blog-emploi.com">Mode(s) d'emploi</a></div><ul id="menu-footer" class="menu"><li id="menu-item-10504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10504"><a rel="nofollow" href="https://www.blog-emploi.com/a-propos/">A propos</a></li><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a rel="nofollow" href="https://www.blog-emploi.com/contact/">Contact</a></li><li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.blog-emploi.com/annonceurs/">Annonceurs</a></li><li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a rel="nofollow" href="https://www.blog-emploi.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.blog-emploi.com/plan-de-site/">Plan de site</a></li><li id="menu-item-17742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17742"><a href="https://www.blog-emploi.com/politique-de-confidentialite/">Confidentialité</a></li></ul><div class="footer-credit"> <a href="https://www.regionsjob.com" target="_blank">Emploi</a>, <a href="https://www.cadreo.com" target="_blank">emploi cadre</a> et <a href="https://www.maformation.fr" target="_blank">formation</a> par <a href="https://www.hellowork.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"></a></div></div></div><div id="js-ismobile" class="hide-for-mobile"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.tabs.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-common.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.easing.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.scrollable.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php";
var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/share.js?ver=1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var jquery = "https:\/\/www.blog-emploi.com\/wp-content\/themes\/blog-emploi\/js\/jquery-3.2.1.min.js"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/header.js?ver=1.0.2'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.carrousel.js?ver=1569467605'></script> <script async="async" type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #cccccc;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour vous proposer des contenus adaptés à vos centres d'intérêts.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">J'accepte</a><a href="https://www.blog-emploi.com/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.blog-emploi.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>window.onload = function () {
	var links = document.getElementsByTagName('a');
	for (var x=0; x < links.length; x++) {
		links[x].onclick = function () {
			var mydomain = new RegExp(document.domain, 'i');
			if(!mydomain.test(this.href)) {
				ga('send', 'event', 'clics-sortants', 'clics', this.href);
			} else {
				ga('send', 'event', 'clics-internes', 'clics', this.href);
			}
		};
	}
};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->