<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, maximum-scale=1.6" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.blog-emploi.com/xmlrpc.php" /><title>Discriminations au travail : &quot;massives&quot; et &quot;généralisées&quot; - Mode(s) d&#039;Emploi</title><meta name="description" content="Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière &quot;massive&quot;."/><link rel="canonical" href="https://www.blog-emploi.com/discriminations-travail/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Discriminations au travail : &quot;massives&quot; et &quot;généralisées&quot; - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière &quot;massive&quot;." /><meta property="og:url" content="https://www.blog-emploi.com/discriminations-travail/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Diversité" /><meta property="article:section" content="Carrière et RH" /><meta property="article:published_time" content="2020-01-08T11:26:26+01:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/discrimination-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/discrimination-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière &quot;massive&quot;." /><meta name="twitter:title" content="Discriminations au travail : &quot;massives&quot; et &quot;généralisées&quot; - Mode(s) d&#039;Emploi" /><meta name="twitter:site" content="@Modes_dEmploi" /><meta name="twitter:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/discrimination-1200x628.jpg" /><meta name="twitter:creator" content="@Modes_dEmploi" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Discriminations au travail : « massives » et « généralisées » Flux des commentaires" href="https://www.blog-emploi.com/discriminations-travail/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_last_job_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj-jobroll-article/job_into_article/style.css?ver=4.9.13' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_link_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj_button_editor/style.css?ver=4.9.13' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/style.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/css/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='a4iadtags-css-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.css?ver=4.9.13' type='text/css' media='screen' /> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> <link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=19900' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/discriminations-travail/amp/">  <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}</script> <script>window.dataLayer = window.dataLayer || [];
		dataLayer = [{
			'typeSite': 'blog',
			'cateSite': 'modesdemploi',
			'site' : 'modesdemploi',
			'rubrique' : '',
			'categoryPage': 'Detail',
			'sujetPage': 'Article',
			'typePage' : 'DA-Classique',
			'Categorie' : 'carriere-et-rh',
			'Tag' : 'diversite#',
			'Resultat-Recherche' : ''

		}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-592ZT27');</script>  <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.blog-emploi.com/discriminations-travail/"
			},
			"headline": "
			Discriminations au travail : « massives » et « généralisées »				",
			"alternativeHeadline": "
			Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière \"massive\". 			",
			"description": "
			Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière \"massive\". 			 ",
			"image": "
			https://www.blog-emploi.com/wp-content/uploads/2020/01/discrimination-1200x675.jpg				",
			"datePublished": "2020-01-08T11:26:26",
			"dateModified": "2020-01-08T11:26:26",
			"keywords":["Diversité"],
			"articleSection": "
			Carrière et RH			",
			"author": {
				"@type": "Person",
				"name": "Adélaïde Haslé"
			},
			"articleBody":"
			Selon un rapport (édifiant) de chercheurs de l'université Paris Est Marne-la-Vallée, il y a 20 % de chances en moins d'obtenir une réponse d'un recruteur pour un candidat d'origine supposée maghrébine par rapport à un candidat au patronyme \"franco-français\".
103 grandes entreprises testées
Pour élaborer ces résultats, le comité de chercheurs a envoyé 17 600 candidatures et demandes d'informations -fictives- à 103 grandes sociétés de six régions françaises. A chaque fois : deux profils identiques mais dans un cas avec un patronyme maghrébin et dans l'autre un patronyme d'origine française. L'étude révèle également qu'il y a 30 % de chances en moins d'être recontacté après une candidature spontanée. Sur les 103 entreprises testées, une quinzaine discrimineraient plus massivement que les autres.
\"On se rend compte qu'alors même que les grandes entreprises sont censées être mieux armées pour lutter contre les discriminations liées aux origines, elles discriminent
\"On se rend compte qu'alors même que les grandes entreprises sont censées être mieux armées pour lutter contre les discriminations liées aux origines, elles discriminent. Certaines entreprises sont engagées dans des labels, signent des chartes, et on s'aperçoit avec les chiffres qu'elles traitent différemment les candidats. L'intérêt et la nouveauté de cette étude, c'est qu'on peut produire ces pourcentages au niveau même de chaque entreprise\", souligne Yannick Lhorty, chercheur à l'origine de cette campagne de testing sur France Inter. \"Les plus grandes entreprises de France ont de bonnes raisons de recruter dans l’égalité, sur le seul critère de l’aptitude. Elles comptent parmi les leaders mondiaux de leur domaine d’activité et sont soumises à une forte concurrence internationale qui les oblige à l’excellence dans leur politique de recrutement. Elles disposent de puissantes directions de ressources humaines et des moyens d’organiser des processus de recrutement garantissant l’égalité formelle des candidats. Elles sont de surcroît engagées dans des démarches de responsabilité sociale d’entreprise, membres de clubs pour la promotion de la diversité, signataires de chartes, bénéficiaires des labels égalité et diversité. A tous les égards, les grandes entreprises de plusieurs dizaines de milliers de salariés comptent sans doute parmi les plus exemplaires du respect de l’égalité dans le recrutement\", ajoute-t-il.
Un \"name and shame\" passé sous silence
Selon France Inter, le gouvernement ne souhaite pas donner le nom des entreprises concernées. Visiblement, le ministère du Logement et de la Ville, en charge de ce dossier, dit vouloir travailler d'abord avec les entreprises fautives, avant de décider de la pertinence de faire du \"name and shame\".			 ",
			"publisher": {
				"@type": "Organization",
				"name": "Mode(s) d&#039;Emploi",
				"url": "https://www.blog-emploi.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.blog-emploi.com/wp-content/themes/blog-emploi/img/logo-mde-amp.png",
					"width": 600,
					"height": 60
				}
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				 "cssSelector": ["h1"
				 ,".hat-post"]
		},
		"url": "https://www.blog-emploi.com/discriminations-travail/"
		}</script> <script type="application/ld+json">{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Accueil",
		"item": "https://www.blog-emploi.com"
	  },{
		"@type": "ListItem",
		"position": 2,
		"name": "Carrière et RH",
		"item": "https://www.blog-emploi.com/carriere-et-rh/"
	  },{
		"@type": "ListItem",
		"position": 3,
		"name": "Discriminations au travail : « massives » et « généralisées »",
		"item": "https://www.blog-emploi.com/discriminations-travail/"
	  }]
	}</script> <title>Discriminations au travail : &quot;massives&quot; et &quot;généralisées&quot; - Mode(s) d&#039;Emploi</title><meta name="description" content="Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière &quot;massive&quot;."/><link rel="canonical" href="https://www.blog-emploi.com/discriminations-travail/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Discriminations au travail : &quot;massives&quot; et &quot;généralisées&quot; - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière &quot;massive&quot;." /><meta property="og:url" content="https://www.blog-emploi.com/discriminations-travail/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Diversité" /><meta property="article:section" content="Carrière et RH" /><meta property="article:published_time" content="2020-01-08T11:26:26+01:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/discrimination-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2020/01/discrimination-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Discriminations au travail : « massives » et « généralisées » Flux des commentaires" href="https://www.blog-emploi.com/discriminations-travail/feed/" /><link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=19900' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/discriminations-travail/amp/"></head><body class="post-template-default single single-post postid-19900 single-format-standard container-bg cookies-not-set"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="search-form" class="search-form-container"><form action="https://www.blog-emploi.com" method="get"> <input type="text" name="s" class="search" id="input-search" placeholder="Votre recherche..." value=""></input> <span id="search-form-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span></form></div><div id="menu-mobile" class="menu-mobile-container hide-for-desktop"> <span id="menu-mobile-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span><div class="header-nav-mobile"><div id="js-nav" class="nav cf"><ul id="menu-header-2017" class="menu"><li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="icon-rs"><ul><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="header-mobile bb1"><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div><div class="header-logo"><a href="https://www.blog-emploi.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg" width="220" height="61"></a></div><div class="header-menu"> <a href="" class="burger-icon" rel="nofollow">menu</a></div></div><div class="header-scroll bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2018" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="header bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="grid-container"><div class="main cf"><div class="grid-content"><div class="post post-single"><div class="header-post"><div class="associated-theme row"><ul> <script type="text/javascript">dataLayer.push({ 'event': 'EventGeneric', 'EventCat': 'Load', 'EventAction': 'Tag', 'EventLibelle': 'diversite'})</script> <li> <a href="https://www.blog-emploi.com/dossier/diversite/"> Diversité </a></li></ul></div><h1 class="post-title" itemprop="name">Discriminations au travail : « massives » et « généralisées »</h1><div class="post-meta"> <span class="post-author post-meta-item"><i class="s-icon-author"></i>par Adélaïde Haslé</span> <span class="post-date post-meta-item"><i class="s-icon-date"></i> Publié le 8 janvier 2020 à 11h26 </span></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/discriminations-travail/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/discriminations-travail/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Discriminations au travail : « massives » et « généralisées »&amp;body=Discriminations au travail : « massives » et « généralisées » https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/discriminations-travail/" data-title="Discriminations au travail : « massives » et « généralisées »" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/discriminations-travail/" data-title="Discriminations au travail : « massives » et « généralisées »" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Discriminations au travail : « massives » et « généralisées » https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="hat-post"> Selon un rapport de chercheurs, une quinzaine de grandes entreprises françaises discriminent de manière "massive".</div><div class="hat-img"> <img width="1200" height="675" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-1200x675.jpg" class="attachment-chapo size-chapo wp-post-image" alt="" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-1200x675.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-150x84.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-300x170.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-768x432.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-600x338.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="675" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-1200x675.jpg" class="attachment-chapo size-chapo wp-post-image" alt="" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-1200x675.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-150x84.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-300x170.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-768x432.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-600x338.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p>Pour élaborer ces résultats, le comité de chercheurs a envoyé 17 600 candidatures et demandes d'informations -fictives- à 103 grandes sociétés de six régions françaises. A chaque fois : deux profils identiques mais dans un cas avec un patronyme maghrébin et dans l'autre un patronyme d'origine française. (GettyImages/Motortion)</p></div><div class="post-body"><p>Selon un <a href="http://www.tepp.eu/doc/users/268/bib/dreamrr1.pdf" target="_blank" rel="noopener">rapport</a> (édifiant) de chercheurs de l&rsquo;université Paris Est Marne-la-Vallée, il y a 20 % de chances en moins d&rsquo;obtenir une réponse d&rsquo;un recruteur pour un candidat d&rsquo;origine supposée maghrébine par rapport à un candidat au patronyme « franco-français ».</p><h2>103 grandes entreprises testées</h2><p>Pour élaborer ces résultats, le comité de chercheurs a envoyé 17 600 candidatures et demandes d&rsquo;informations -fictives- à 103 grandes sociétés de six régions françaises. A chaque fois : deux profils identiques mais dans un cas avec un patronyme maghrébin et dans l&rsquo;autre un patronyme d&rsquo;origine française. L&rsquo;étude révèle également qu&rsquo;il y a 30 % de chances en moins d&rsquo;être recontacté après une candidature spontanée. Sur les 103 entreprises testées, une quinzaine discrimineraient plus massivement que les autres.</p><blockquote><p><em>« On se rend compte qu&rsquo;alors même que les grandes entreprises sont censées être mieux armées pour lutter contre les discriminations liées aux origines, elles discriminent</em></p></blockquote><p><em>« On se rend compte qu&rsquo;alors même que les grandes entreprises sont censées être mieux armées pour lutter contre les discriminations liées aux origines, elles discriminent. Certaines entreprises sont engagées dans des labels, signent des chartes, et on s&rsquo;aperçoit avec les chiffres qu&rsquo;elles traitent différemment les candidats. L&rsquo;intérêt et la nouveauté de cette étude, c&rsquo;est qu&rsquo;on peut produire ces pourcentages au niveau même de chaque entreprise », </em>souligne Yannick Lhorty, chercheur à l&rsquo;origine de cette campagne de testing sur France Inter. <em>« Les plus grandes entreprises de France ont de bonnes raisons de recruter dans l’égalité, sur le seul critère de l’aptitude. Elles comptent parmi les leaders mondiaux de leur domaine d’activité et sont soumises à une forte concurrence internationale qui les oblige à l’excellence dans leur politique de recrutement. Elles disposent de puissantes directions de ressources humaines et des moyens d’organiser des processus de recrutement garantissant l’égalité formelle des candidats. Elles sont de surcroît engagées dans des démarches de responsabilité sociale d’entreprise, membres de clubs pour la promotion de la diversité, signataires de chartes, bénéficiaires des labels égalité et diversité. A tous les égards, les grandes entreprises de plusieurs dizaines de milliers de salariés comptent sans doute parmi les plus exemplaires du respect de l’égalité dans le recrutement »</em>, ajoute-t-il.</p><h2>Un « name and shame » passé sous silence</h2><p>Selon France Inter, le gouvernement ne souhaite pas donner le nom des entreprises concernées. Visiblement, le ministère du Logement et de la Ville, en charge de ce dossier, dit vouloir travailler d&rsquo;abord avec les entreprises fautives, avant de décider de la pertinence de faire du « name and shame ».</p></div><div class="footer-post"><div class="associated-theme row"><ul><li> <a href="https://www.blog-emploi.com/dossier/diversite/"> Diversité </a></li></ul></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/discriminations-travail/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/discriminations-travail/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Discriminations au travail : « massives » et « généralisées »&amp;body=Discriminations au travail : « massives » et « généralisées » https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/discriminations-travail/" data-title="Discriminations au travail : « massives » et « généralisées »" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/discriminations-travail/" data-title="Discriminations au travail : « massives » et « généralisées »" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Discriminations au travail : « massives » et « généralisées » https://www.blog-emploi.com/discriminations-travail/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="post-banner cf"></div></div><div class="container-banner"></div><div class="posts-small cf post-related post-related-single"><div class="title-wide bb1 bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-page-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="article"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><div class="bouton-radio"> <input id="quotidienne" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne">Chaque jour</label> <input id="hebdomadaire" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire">Chaque vendredi</label></div><div class="cta-newsletter"> <button class="btn btn-orange btn-with-icon" type="submit" value="Recevoir la newsletter">Recevoir la newsletter</button><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></div></form><div class="notice-newsletter-article"></div></div><div class="post-related-header title-wide bb1 bt4"> Ces articles devraient vous intéresser</div><div class="related-articles"><div class="article-related-post"> <a href="https://www.blog-emploi.com/discrimination-la-devalorisation-du-travail-en-fait-partie-et-on-est-quasiment-tous-concernes/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Discrimination   dévalorisation travail fait partie est quasiment tous concernés" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Discrimination   dévalorisation travail fait partie est quasiment tous concernés" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/discrimination-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Discrimination : la dévalorisation du travail en fait partie et on est quasiment tous concernés</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/startups-francaises-mauvaises-eleves-de-diversite/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" startups françaises  mauvaises élèves diversité" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-300x297.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" startups françaises  mauvaises élèves diversité" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-300x297.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/diversité-dans-les-startups-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Les startups françaises, mauvaises élèves de la diversité</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/les-seniors-trop-vieux/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" seniors  trop vieux l’entreprise   " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" seniors  trop vieux l’entreprise   " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2018/04/iStock-694822462-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Les seniors, trop vieux pour l’entreprise ?!</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/richesse-de-nocibe-passe-diversite-de-collaborateurs/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" richesse Nocibé passe diversité collaborateurs" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" richesse Nocibé passe diversité collaborateurs" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/magasin-nocibé-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> La richesse de Nocibé passe par la diversité de ses collaborateurs</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/l-experimentation-du-cv-anonyme-a-permis-de-remettre-la-diversite-au-coeur-du-debat/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="« L&rsquo;expérimentation CV anonyme permis remettre diversité coeur débat »" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="« L&rsquo;expérimentation CV anonyme permis remettre diversité coeur débat »" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/10/CyrilCapelACE-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> « L&rsquo;expérimentation du CV anonyme a permis de remettre la diversité au coeur du débat »</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/3-generations-face-a-la-crise-de-l-emploi/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-80x80.gif" class="attachment-80x80 size-80x80 wp-post-image" alt="3 générations face crise l&#8217;emploi" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-80x80.gif 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-32x32.gif 32w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-120x120.gif 120w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-80x80.gif" class="attachment-80x80 size-80x80 wp-post-image" alt="3 générations face crise l&#8217;emploi" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-80x80.gif 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-32x32.gif 32w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2011/11/generation-x-y-z1-120x120.gif 120w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> 3 générations face à la crise de l&#8217;emploi</h3></div> </a></div></div></div><div id="comments"><div class="title-wide bb1 bt4 comment-header"> Commentaires<span class="title-wide-icon"><i class="s-icon-comment-32"></i></span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i class="s-icon-comment-32"></i>Ajouter un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discriminations-travail/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.blog-emploi.com/wp-comments-post.php?wpe-comment-post=modesdemploi" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Il est possible d’utiliser les balises HTML suivantes :<br /> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code><br />Ce blog supporte le système Gravatar, pour obtenir le vôtre, inscrivez-vous sur Gravatar.</p><p class="comment-form-field comment-form-author"> <input placeholder="Votre nom (obligatoire)" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-email"> <input placeholder="Votre email (obligatoire / ne sera pas publié)" id="email" name="email" type="email" pattern="" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-url"> <input placeholder="Votre site" id="url" name="url" type="url" pattern="" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='19900' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc9b1d3cea" /></p> <button name="submit" class="btn btn-orange btn-with-icon"> <i class="s-icon-send"></i>Envoyer </button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form></div></div></div><div class="grid-sidebar sidebar"><div class="sidebar-posts
"><h2 class="title-wide bt4"><a href="/articles/">Les derniers articles <i class="s-icon-view-48"></i></a></h2><div class="tabs-content"><div class="posts-small posts-small-sidebar cf tabs-item"><div class="post cf"> <a href="https://www.blog-emploi.com/discriminations-travail/" title="Discriminations au travail : « massives » et « généralisées »"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Discriminations travail   « massives » « généralisées »" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Discriminations travail   « massives » « généralisées »" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/discrimination-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Discriminations au travail : « massives » et « généralisées »</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/demarche-recrutement-premier-salarie/" title="Comment réussir le recrutement de son premier salarié"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Comment réussir recrutement premier salarié" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Comment réussir recrutement premier salarié" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/recrutement-premier-salarie-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Comment réussir le recrutement de son premier salarié</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/emploi-semaine-quatre-jours/" title="Emploi : à quand la semaine de quatre jours en France ?"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Emploi   quand semaine quatre jours France  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Emploi   quand semaine quatre jours France  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/GettyImages-1039641980-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Emploi : à quand la semaine de quatre jours en France ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/commerce-reprise-successeur-5000-euros/" title="Commerce : il offre 5000 euros à qui lui présentera son successeur"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Commerce   offre 5000 euros présentera successeur" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Commerce   offre 5000 euros présentera successeur" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/droguerie-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Commerce : il offre 5000 euros à qui lui présentera son successeur</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/astuces-mails/" title="En 2020, je mets (enfin) un peu d&rsquo;ordre dans ma boîte mail"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="En 2020  mets (enfin) peu d&rsquo;ordre boîte mail" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="En 2020  mets (enfin) peu d&rsquo;ordre boîte mail" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/astuces_boite_mail-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">En 2020, je mets (enfin) un peu d&rsquo;ordre dans ma boîte mail</h3></div> </a></div></div><div class="tous-les"> <a href="/articles/">Tous les derniers articles</a></div></div></div><div class="suivez-nous bt4 bb1"><div class="title-wide">Suivez-nous</div><div class="icon-rs"><ul><li><a href="/newsletter/" class="rs-icon newsletter" rel="nofollow">newsletter</a></li><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="sidebar-newsletter"><div class="title-wide bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="sidebar"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><button class="btn btn-orange btn-with-icon" type="submit" value="ok">OK</button><div class="bouton-radio"> <input id="quotidienne-sidebar" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne-sidebar">Chaque jour</label> <input id="hebdomadaire-sidebar" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire-sidebar">Chaque vendredi</label></div><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></form><div class="notice-newsletter-sidebar"></div></div></div></div></div></div><div class="breadcrumb"> <a href="https://www.blog-emploi.com">Accueil</a> > <a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière et RH</a> >
Discriminations au travail : « massives » et « généralisées »</div><div class="dossier-une"><div class="title-wide bt4">Dossiers à la une</div><div class="topics"><div class="topic-item topic_112"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/bureaux-design/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png"   /> </i> Bureaux design </a></h2></div><div class="topic-item topic_53"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/diversite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png"   /> </i> Diversité </a></h2></div><div class="topic-item topic_100"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entrepreneuriat/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png"   /> </i> Entrepreneuriat </a></h2></div><div class="topic-item topic_62"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entretien-dembauche/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png"   /> </i> Entretien d&#039;embauche </a></h2></div><div class="topic-item topic_81"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/se-former/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png"   /> </i> Formation </a></h2></div><div class="topic-item topic_94"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/productivite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png"   /> </i> Productivité </a></h2></div><div class="topic-item topic_75"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/recrutement/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png"   /> </i> Recrutement </a></h2></div><div class="topic-item topic_102"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/vie-pro-vie-perso/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png"   /> </i> Vie pro vie perso </a></h2></div></div></div><div class="footer-sticky"><div class="close-footer-sticky"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg" width="14px" height="14px" alt="fermeture"></div><div class="inscription-newsletter"><div class="picto"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-news.svg" width="25px" height="23px" alt="icon news"></div><div class="title">Recevez l’essentiel de l’actualité RH</div></div><form class="form_newsletter-sticky" action="/wp-admin/admin-ajax.php" method="post" data-param="footer-sticky"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><button class="btn btn-orange btn-with-icon" type="submit" value="ok">OK</button><div class="bouton-radio"> <input id="quotidienne-footer-sticky" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne-footer-sticky">Chaque jour</label> <input id="hebdomadaire-footer-sticky" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire-footer-sticky">Chaque vendredi</label></div><p class="cgu_newsletter">En cliquant sur "OK", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></form><div class="notice-newsletter-footer-sticky"></div></div><div class="footer"><div class="footer-content"><div class="footer-logo"> <a href="https://www.blog-emploi.com">Mode(s) d'emploi</a></div><ul id="menu-footer" class="menu"><li id="menu-item-10504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10504"><a rel="nofollow" href="https://www.blog-emploi.com/a-propos/">A propos</a></li><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a rel="nofollow" href="https://www.blog-emploi.com/contact/">Contact</a></li><li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.blog-emploi.com/annonceurs/">Annonceurs</a></li><li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a rel="nofollow" href="https://www.blog-emploi.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.blog-emploi.com/plan-de-site/">Plan de site</a></li><li id="menu-item-17742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17742"><a href="https://www.blog-emploi.com/politique-de-confidentialite/">Confidentialité</a></li></ul><div class="footer-credit"> <a href="https://www.regionsjob.com" target="_blank">Emploi</a>, <a href="https://www.cadreo.com" target="_blank">emploi cadre</a> et <a href="https://www.maformation.fr" target="_blank">formation</a> par <a href="https://www.hellowork.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"></a></div></div></div><div id="js-ismobile" class="hide-for-mobile"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.tabs.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-common.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.easing.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.scrollable.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php";
var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/share.js?ver=1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var jquery = "https:\/\/www.blog-emploi.com\/wp-content\/themes\/blog-emploi\/js\/jquery-3.2.1.min.js"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/header.js?ver=1.0.5'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.carrousel.js?ver=1578551583'></script> <script async="async" type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #cccccc;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation, vous acceptez l'utilisation de cookies pour vous proposer des contenus adaptés à vos centres d'intérêts.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">J'accepte</a><a href="https://www.blog-emploi.com/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.blog-emploi.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>window.onload = function () {
	var links = document.getElementsByTagName('a');
	for (var x=0; x < links.length; x++) {
		links[x].onclick = function () {
			var mydomain = new RegExp(document.domain, 'i');
			if(!mydomain.test(this.href)) {
				ga('send', 'event', 'clics-sortants', 'clics', this.href);
			} else {
				ga('send', 'event', 'clics-internes', 'clics', this.href);
			}
		};
	}
};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->