<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, maximum-scale=1.6" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.blog-emploi.com/xmlrpc.php" /><title>Tout savoir sur le congé sabbatique - Mode(s) d&#039;Emploi</title><meta name="description" content="Qu&#039;est-ce qu&#039;un congé sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l&#039;accorder ou non ? Réponses."/><link rel="canonical" href="https://www.blog-emploi.com/conge-sabbatique/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tout savoir sur le congé sabbatique - Mode(s) d&#039;Emploi" /><meta property="og:description" content="Qu&#039;est-ce qu&#039;un congé sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l&#039;accorder ou non ? Réponses." /><meta property="og:url" content="https://www.blog-emploi.com/conge-sabbatique/" /><meta property="og:site_name" content="Mode(s) d&#039;Emploi" /><meta property="article:publisher" content="https://www.facebook.com/Modesdemploi" /><meta property="article:tag" content="Ressources Humaines" /><meta property="article:section" content="Carrière et RH" /><meta property="article:published_time" content="2020-02-05T16:24:56+01:00" /><meta property="og:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/02/conge-1200x628.jpg" /><meta property="og:image:secure_url" content="https://www.blog-emploi.com/wp-content/uploads/2020/02/conge-1200x628.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Qu&#039;est-ce qu&#039;un congé sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l&#039;accorder ou non ? Réponses." /><meta name="twitter:title" content="Tout savoir sur le congé sabbatique - Mode(s) d&#039;Emploi" /><meta name="twitter:site" content="@Modes_dEmploi" /><meta name="twitter:image" content="https://www.blog-emploi.com/wp-content/uploads/2020/02/conge-1200x628.jpg" /><meta name="twitter:creator" content="@Modes_dEmploi" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux" href="https://www.blog-emploi.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Flux des commentaires" href="https://www.blog-emploi.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Mode(s) d&#039;Emploi &raquo; Tout savoir sur le congé sabbatique Flux des commentaires" href="https://www.blog-emploi.com/conge-sabbatique/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_last_job_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj-jobroll-article/job_into_article/style.css?ver=4.9.13' type='text/css' media='all' /><link rel='stylesheet' id='bdm16_link_style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/rj_button_editor/style.css?ver=4.9.13' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/style.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/css/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='a4iadtags-css-css'  href='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.css?ver=4.9.13' type='text/css' media='screen' /> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.blog-emploi.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blog-emploi.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blog-emploi.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.blog-emploi.com/?p=20022' /><link rel="apple-touch-icon" sizes="180x180" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/manifest.json"><link rel="shortcut icon" href="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#2b5797"><meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};</script> <script>window.dataLayer = window.dataLayer || [];
		dataLayer = [{
			'typeSite': 'blog',
			'cateSite': 'modesdemploi',
			'site' : 'modesdemploi',
			'rubrique' : '',
			'categoryPage': 'Detail',
			'sujetPage': 'Article',
			'typePage' : 'DA-Classique',
			'Categorie' : 'carriere-et-rh',
			'Tag' : 'ressources-humaines#',
			'Resultat-Recherche' : ''
		}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-592ZT27');</script>  <script>(function(d,s,b,u){if(!b.__SV){window.tracker=b;b._c=[];
				b.init=function(c){function f(b, h){b[h]=function(){
						b.push([h].concat(Array.prototype.slice.call(arguments, 0)));}}c.trackerUrl=u;b._c=c;
					var i="track extract_metas identify set_config whoami track_metas track_action loaded getWk".split(" ");
					for(g=0;g<i.length;g++)f(b, i[g]);};b.__SV = 1.0;var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s);j.async=!0;j.src=u+"javascripts/tracker-2-latest.min.js";
				f.parentNode.insertBefore(j, f);}})
			(document,"script",window.tracker||[],"//t.regionsjob.com/");
			tracker.init({
				/* Debug mode pour logs */
				isDebug:  false,
				/* Identifiant du site de tracking */
				trackerSiteId: 42,
				/* Domaine de tracking */
				trackerDomainId: 3,
				/* Cookie consent */
				cookieConsent: true
			});</script> <script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.blog-emploi.com/conge-sabbatique/"
			},
			"headline": "Tout savoir sur le congé sabbatique ",
			"alternativeHeadline": "Qu'est-ce qu'un cong\u00e9 sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l'accorder ou non...",
			"description": "Qu'est-ce qu'un cong\u00e9 sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l'accorder ou non...",
			"image": "https://www.blog-emploi.com/wp-content/uploads/2020/02/conge-1200x800.jpg",
			"datePublished": "2020-02-05T16:24:56",
			"dateModified": "2020-02-05T16:24:56",
			"keywords":["Ressources Humaines"],
			"articleSection": "Carrière et RH",
			"author": {
				"@type": "Person",
				"name": "Adélaïde Haslé"
			},
			"articleBody":"Qu'est-ce qu'un cong\u00e9 sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l'accorder ou non ? R\u00e9ponses.",
			"publisher": {
				"@type": "Organization",
				"name": "Mode(s) d&#039;Emploi",
				"url": "https://www.blog-emploi.com",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.blog-emploi.com/wp-content/themes/blog-emploi/images/logo-mde-amp.png",
					"width": 600,
					"height": 60
				}
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector": ["h1",".entry-hat"]
			},
			"url": "https://www.blog-emploi.com/conge-sabbatique/"
		}</script> <script type="application/ld+json">{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [{
		"@type": "ListItem",
		"position": 1,
		"name": "Accueil",
		"item": "https://www.blog-emploi.com"
	},{
		"@type": "ListItem",
		"position": 2,
		"name": "Carrière et RH",
		"item": "https://www.blog-emploi.com/carriere-et-rh/"
	},{
		"@type": "ListItem",
		"position": 3,
		"name": "Tout savoir sur le congé sabbatique",
		"item": "https://www.blog-emploi.com/conge-sabbatique/"
	}]
	}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="amphtml" href="https://www.blog-emploi.com/conge-sabbatique/amp/"></head><body class="post-template-default single single-post postid-20022 single-format-standard container-bg"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27" height="0" width="0" style="display:none;visibility:hidden" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-592ZT27" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript><div id="search-form" class="search-form-container"><form action="https://www.blog-emploi.com" method="get"> <input type="text" name="s" class="search" id="input-search" placeholder="Votre recherche..." value=""></input> <span id="search-form-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span></form></div><div id="menu-mobile" class="menu-mobile-container hide-for-desktop"> <span id="menu-mobile-quit"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/search-cross.png" alt="Fermer"></span><div class="header-nav-mobile"><div id="js-nav" class="nav cf"><ul id="menu-header-2017" class="menu"><li id="menu-item-10545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li id="menu-item-10547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="icon-rs"><ul><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="header-mobile bb1"><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div><div class="header-logo"><a href="https://www.blog-emploi.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/logo_MdE_baseline.svg" width="220" height="61"></a></div><div class="header-menu"> <a href="" class="burger-icon" rel="nofollow">menu</a></div></div><div class="header-scroll bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header-sticky.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2018" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="header bb1 hide-for-mobile"><div class="header-content"><div class="header-logo"> <a href="https://www.blog-emploi.com/" title="Mode(s) d&#039;Emploi" rel="home"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logo-mde-header.png" alt="Mode(s) d'emploi" class="logo"> </a></div><div class="header-nav"><div id="js-nav" class="nav cf hide-for-mobile"><ul id="menu-header-2019" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10545"><a href="https://www.blog-emploi.com/vie-de-bureau/">Vie de bureau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10547"><a href="https://www.blog-emploi.com/marche-emploi/">Marché de l&#8217;emploi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10546"><a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière &#038; RH</a></li></ul></div></div><div class="header-search"> <a class="search-icon" href="" rel="nofollow">Rechercher</a></div></div></div><div class="grid-container"><div class="main cf"><div class="grid-content"><div class="post post-single"><div class="header-post"><div class="associated-theme row"><ul> <script type="text/javascript">dataLayer.push({ 'event': 'EventGeneric', 'EventCat': 'Load', 'EventAction': 'Tag', 'EventLibelle': 'ressources-humaines'})</script> <li> <a href="https://www.blog-emploi.com/dossier/ressources-humaines/"> Ressources Humaines </a></li></ul></div><h1 class="post-title" itemprop="name">Tout savoir sur le congé sabbatique</h1><div class="post-meta"> <span class="post-author post-meta-item"><i class="s-icon-author"></i>par Adélaïde Haslé</span> <span class="post-date post-meta-item"><i class="s-icon-date"></i> Publié le 5 février 2020 à 16h24 </span></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/conge-sabbatique/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/conge-sabbatique/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Tout savoir sur le congé sabbatique&amp;body=Tout savoir sur le congé sabbatique https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/conge-sabbatique/" data-title="Tout savoir sur le congé sabbatique" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/conge-sabbatique/" data-title="Tout savoir sur le congé sabbatique" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Tout savoir sur le congé sabbatique https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="hat-post"> Qu'est-ce qu'un congé sabbatique ? A quoi sert-il ? Quelles sont les conditions pour le demander et l'accorder ou non ? Réponses.</div><div class="hat-img"> <img width="1200" height="800" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-1200x800.jpg" class="attachment-chapo size-chapo wp-post-image" alt="" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-1200x800.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-150x100.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-300x200.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-768x512.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-600x400.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="800" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-1200x800.jpg" class="attachment-chapo size-chapo wp-post-image" alt="" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-1200x800.jpg 1200w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-150x100.jpg 150w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-300x200.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-768x512.jpg 768w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-600x400.jpg 600w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p></p></div><div class="post-body"><p>Le congé sabbatique est un congé demandé par un salarié pour convenance personnelle. Cela entraîne la suspension du contrat de travail entre un salarié et son employeur. Le congé sabbatique peut se prendre pour réaliser un projet personnel, faire du bénévolat, le tour du monde ou&#8230; ne rien faire du tout.</p><h2>Des conditions strictes et l&rsquo;accord de l&#8217;employeur</h2><p>Tous les salariés n&rsquo;ont pas droit au congé sabbatique. Pour pouvoir l&rsquo;obtenir, il faut, outre l&rsquo;accord de votre employeur, remplir plusieurs conditions :</p><ul><li>avoir une ancienneté d&rsquo;au moins 36 mois dans l&rsquo;entreprise, consécutifs ou non, à la date de départ en congé</li><li>travailler depuis 6 ans dans le secteur privé</li><li>ne pas avoir bénéficié d&rsquo;un projet de transition professionnelle (PTP), ni d&rsquo;un congé de création d&rsquo;entreprise, ni d&rsquo;un précédent congé sabbatique</li></ul><p>Le salarié doit présenter sa demande trois mois avant la date de départ envisagée avec la durée souhaitée, par lettre avec AR ou par lettre remise en mains propres contre décharge. Si la demande de congé est faite après les trois mois de délai, l&#8217;employeur est en droit de la refuser.</p><p>L&#8217;employeur a 30 jours pour répondre à cette demande par lettre avec AR ou lettre remise en mains propres contre décharge. Si la réponse de l&#8217;employeur est donnée au-delà de ce délai, l&rsquo;accord de l&#8217;employeur est réputé acquis.</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/raisons-conge-sabbatique/' title="Et si vous preniez un congé sabbatique ?" target='_blank'> Et si vous preniez un congé sabbatique ? </a></div></div><h2>La durée du congé sabbatique</h2><p>La durée d&rsquo;un congé sabbatique oscille entre six et 11 mois maximum.</p><h2>Refus et acceptation d&rsquo;une demande de congé sabbatique</h2><p>L&#8217;employeur peut refuser, accepter ou reporter un congé sabbatique. Evidemment, chacune de ces décisions doit être motivée et justifiée. Dans les entreprises de moins de 300 salariés, l&#8217;employeur peut refuser le congé si cette décision perturbe de manière conséquente la vie de l&rsquo;entreprise. Du côté des grands groupes, l&#8217;employeur ne peut refuser le congé uniquement si le salarié ne remplit pas les conditions y ouvrant droit (ancienneté, délai dépassé&#8230;).</p><div class='link-article'><div class='link-article-content'><div class='h4'>&Agrave; lire également :</div> <a href='https://www.blog-emploi.com/envie-break-travail/' title="81 % des Français rêvent d’un « break professionnel », et vous ?" target='_blank'> 81 % des Français rêvent d’un « break professionnel », et vous ? </a></div></div><h2>Situation du salarié pendant le congé</h2><p>Pendant la durée du congé sabbatique, le contrat de travail est suspendu. Ce qui signifie que le salarié ne touche pas son salaire durant cette période et que le congé sabbatique n&rsquo;est pas rémunéré.</p><p>Pendant le congé sabbatique, le salarié peut exercer une autre activité professionnelle, salariée ou non. Cependant, il doit respecter les obligations de loyauté et de non-concurrence vis-à-vis de son employeur. Le salarié ne peut invoquer aucun droit à être réemployé avant la fin de son congé sabbatique. Un retour anticipé dans l&rsquo;entreprise reste toutefois possible avec l&rsquo;accord de l&#8217;employeur.</p></div><div class="footer-post"><div class="associated-theme row"><ul><li> <a href="https://www.blog-emploi.com/dossier/ressources-humaines/"> Ressources Humaines </a></li></ul></div><div class="entry-social-content"><ul><li><a href="#" id="fb-link" rel="nofollow"><span class ="rs-facebook"> </span></a></li><li><a href="#" id="tw-link" data-related="@Modes_dEmploi"data-title="" data-url='https://www.blog-emploi.com/conge-sabbatique/' data-hashtag='' rel="nofollow"><span class="rs-twitter"></span></a></li><li><a href="#" id="ld-link" data-url="https://www.blog-emploi.com/conge-sabbatique/" data-source="https%3A%2F%2Fwww.blog-emploi.com" data-summary="" rel="nofollow"><span class="rs-linkedin"></span></a></li><li class="hide-for-mobile"><a href="#" rel="nofollow"><span class="rs-copier-coller"></span></a></li><li><a data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow"><span class="rs-flipboard"></span></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="showmobile"><a href="fb-messenger://share/?link=https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-messenger"></span></a></li><li><a href="mailto:?subject=Tout savoir sur le congé sabbatique&amp;body=Tout savoir sur le congé sabbatique https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-email"></span></a></li><li><a href="#" id="pt-link" data-url="https://www.blog-emploi.com/conge-sabbatique/" data-title="Tout savoir sur le congé sabbatique" data-media="" target="_blank" rel="nofollow"><span class="rs-pinterest"></span></a></li><li><a href="#" id="reddit-link" data-url="https://www.blog-emploi.com/conge-sabbatique/" data-title="Tout savoir sur le congé sabbatique" target="_blank" rel="nofollow"><span class="rs-reddit"></span></a></li><li class="showmobile"><a href="whatsapp://send?text=https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-whatsapp"></span></a></li><li class="showmobile"><a href="sms:?&body=Tout savoir sur le congé sabbatique https://www.blog-emploi.com/conge-sabbatique/" rel="nofollow"><span class="rs-sms"></span></a></li></ul></div></div><div class="post-banner cf"></div></div><div class="container-banner"></div><div class="posts-small cf post-related post-related-single"><div class="title-wide bb1 bt4"><div class="h3">Recevez l'essentiel de l'actualité RH</div></div><div id="newsletter" class="content-page-newsletter"><form class="form_newsletter" action="/wp-admin/admin-ajax.php" method="post" data-param="article"> <input name="action" type="hidden" value="subscribe" /> <input class="email setgrise focus grise" name="email" type="text" placeholder="Votre adresse email" data-default="votre email" /><div class="bouton-radio"> <input id="quotidienne" class="css-checkbox" checked="checked" name="frequence" type="radio" value="quotidienne" /> <label class="css-radio" for="quotidienne">Chaque jour</label> <input id="hebdomadaire" class="css-checkbox" name="frequence" type="radio" value="hebdomadaire" /> <label class="css-radio" for="hebdomadaire">Chaque vendredi</label></div><div class="cta-newsletter"> <button class="btn btn-orange btn-with-icon" type="submit" value="Recevoir la newsletter">Recevoir la newsletter</button><p class="cgu_newsletter">En cliquant sur "Recevoir la newsletter", vous acceptez les <a href="/cgu/" rel="nofollow">CGU</a> ainsi que notre <a href="/politique-de-confidentialite/" rel="nofollow">politique de confidentialité</a> décrivant la finalité des traitements de vos données personnelles.</p></div></form><div class="notice-newsletter-article"></div></div><div class="post-related-header title-wide bb1 bt4"> Ces articles devraient vous intéresser</div><div class="related-articles"><div class="article-related-post"> <a href="https://www.blog-emploi.com/licenciement-faute-grave/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Qu&rsquo;est-ce licenciement faute grave  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Qu&rsquo;est-ce licenciement faute grave  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Qu&rsquo;est-ce que le licenciement pour faute grave ?</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/delai-rupture-conventionnelle/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Quels délais rupture conventionnelle  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Quels délais rupture conventionnelle  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/rupture-conventionnelle-del-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Quels délais pour la rupture conventionnelle ?</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/coulisse-recrutement-covea-postuler/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Découvrez coulisses recrutement chez Covéa&#8230; postulez  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Découvrez coulisses recrutement chez Covéa&#8230; postulez  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Hellowork-Image-Native-4-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Découvrez les coulisses du recrutement chez Covéa&#8230; et postulez !</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/entreprises-obligations-stagiaires/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Entreprises   quelles sont obligations vis-à-vis stagiaires" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Entreprises   quelles sont obligations vis-à-vis stagiaires" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stagiaire-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Entreprises : quelles sont vos obligations vis-à-vis des stagiaires</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/entretien-annuel-ce-quen-attendent-patrons-et-salaries/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Entretien annuel   ce qu&rsquo;en attendent patrons salariés" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Entretien annuel   ce qu&rsquo;en attendent patrons salariés" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2013/12/Face-à-face-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Entretien annuel : ce qu&rsquo;en attendent patrons et salariés</h3></div> </a></div><div class="article-related-post"> <a href="https://www.blog-emploi.com/innovation-salaries/"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Innovation   si Steve Jobs cachait parmi salariés  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Innovation   si Steve Jobs cachait parmi salariés  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/innovation_idee-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="article-related-title"><h3> Innovation : et si Steve Jobs se cachait parmi vos salariés ?</h3></div> </a></div></div></div><div id="comments"><div class="title-wide bb1 bt4 comment-header"> Commentaires<span class="title-wide-icon"><i class="s-icon-comment-32"></i></span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i class="s-icon-comment-32"></i>Ajouter un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conge-sabbatique/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.blog-emploi.com/wp-comments-post.php?wpe-comment-post=modesdemploi" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Il est possible d’utiliser les balises HTML suivantes :<br /> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code><br />Ce blog supporte le système Gravatar, pour obtenir le vôtre, inscrivez-vous sur Gravatar.</p><p class="comment-form-field comment-form-author"> <input placeholder="Votre nom (obligatoire)" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-email"> <input placeholder="Votre email (obligatoire / ne sera pas publié)" id="email" name="email" type="email" pattern="" value="" size="30" aria-required='true' /></p><p class="comment-form-field comment-form-url"> <input placeholder="Votre site" id="url" name="url" type="url" pattern="" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='20022' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dc5ed3c62" /></p> <button name="submit" class="btn btn-orange btn-with-icon"> <i class="s-icon-send"></i>Envoyer </button><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form></div></div></div><div class="grid-sidebar sidebar"><div class="sidebar-posts
"><h2 class="title-wide bt4"><a href="/articles/">Les derniers articles <i class="s-icon-view-48"></i></a></h2><div class="tabs-content"><div class="posts-small posts-small-sidebar cf tabs-item"><div class="post cf"> <a href="https://www.blog-emploi.com/conge-sabbatique/" title="Tout savoir sur le congé sabbatique"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Tout savoir congé sabbatique" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Tout savoir congé sabbatique" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/conge-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Tout savoir sur le congé sabbatique</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/conge-deuil-enfant/" title="Vers un allongement du congé pour le décès d&rsquo;un enfant ?"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Vers allongement congé décès d&rsquo;un enfant  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Vers allongement congé décès d&rsquo;un enfant  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/deuil-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Vers un allongement du congé pour le décès d&rsquo;un enfant ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/salaries-management-toxique/" title="Les salariés européens dénoncent des managers toxiques"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" salariés européens dénoncent managers toxiques" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt=" salariés européens dénoncent managers toxiques" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/management-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Les salariés européens dénoncent des managers toxiques</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/licenciement-faute-grave/" title="Qu&rsquo;est-ce que le licenciement pour faute grave ?"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Qu&rsquo;est-ce licenciement faute grave  " data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="Qu&rsquo;est-ce licenciement faute grave  " srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/licenciement-faute-grave-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">Qu&rsquo;est-ce que le licenciement pour faute grave ?</h3></div> </a></div><div class="post cf"> <a href="https://www.blog-emploi.com/salarie-droits-formation/" title="1 salarié sur 2 ne connaît pas ses droits à la formation"><div class="post-img"><img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="1 salarié 2 connaît droits formation" data-lazy-srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-80x80.jpg" class="attachment-80x80 size-80x80 wp-post-image" alt="1 salarié 2 connaît droits formation" srcset="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-80x80.jpg 80w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-300x300.jpg 300w, https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/formation-1-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="post-content"><h3 class="post-title">1 salarié sur 2 ne connaît pas ses droits à la formation</h3></div> </a></div></div><div class="tous-les"> <a href="/articles/">Tous les derniers articles</a></div></div></div><div class="suivez-nous bt4 bb1"><div class="title-wide">Suivez-nous</div><div class="icon-rs"><ul><li><a href="/newsletter/" class="rs-icon newsletter" rel="nofollow">newsletter</a></li><li><a href="https://www.facebook.com/Modesdemploi" class="rs-icon facebook" rel="nofollow">facebook</a></li><li><a href="https://twitter.com/Modes_dEmploi" class="rs-icon twitter" rel="nofollow">twitter</a></li><li><a href="https://www.blog-emploi.com/feed/" class="rs-icon rss" rel="nofollow">rss</a></li></ul></div></div><div class="sidebar-lead-btob"><div class="content"> <a href="https://recruteur.hellowork.com/meilleurs-conseils-recruter-devs?utm_medium=siteweb&utm_source=blog-emploi&utm_campaign=conge-sabbatique&utm_content=encart&utm_term=Recevoir+nos+conseils" target="_blank"><div class="lead-btob-image"> <img width="300" height="200" src="http://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/recruter-dev-conseils.jpg" alt="" /></div><h2>Comment recruter les meilleurs développeurs</h2><div class="cta">Recevoir nos conseils</div> </a></div><div class="par-hw"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/par-hw.svg" width="73px" height="23px"></div></div></div></div></div><div class="breadcrumb"> <a href="https://www.blog-emploi.com">Accueil</a> > <a href="https://www.blog-emploi.com/carriere-et-rh/">Carrière et RH</a> >
Tout savoir sur le congé sabbatique</div><div class="dossier-une"><div class="title-wide bt4">Dossiers à la une</div><div class="topics"><div class="topic-item topic_112"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/bureaux-design/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/bureaux-design-150x150.png"   /> </i> Bureaux design </a></h2></div><div class="topic-item topic_53"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/diversite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/diversite-150x150.png"   /> </i> Diversité </a></h2></div><div class="topic-item topic_100"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entrepreneuriat/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entrepreunariat-150x150.png"   /> </i> Entrepreneuriat </a></h2></div><div class="topic-item topic_62"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/entretien-dembauche/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/entretien-150x150.png"   /> </i> Entretien d&#039;embauche </a></h2></div><div class="topic-item topic_81"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/se-former/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/formation-150x150.png"   /> </i> Formation </a></h2></div><div class="topic-item topic_94"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/productivite/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/productivite-150x150.png"   /> </i> Productivité </a></h2></div><div class="topic-item topic_75"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/recrutement/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/recrutement-150x150.png"   /> </i> Recrutement </a></h2></div><div class="topic-item topic_102"><h2 class="topic-title"> <a href="https://www.blog-emploi.com/dossier/vie-pro-vie-perso/"> <i class="topic-img"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/vie-pro-perso-150x150.png"   /> </i> Vie pro vie perso </a></h2></div></div></div><div class="footer-sticky" id="footer-sticky-lead-btob"><div class="close-footer-sticky"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/cross.svg" width="14px" height="14px" alt="fermeture"></div> <a href="https://recruteur.hellowork.com/meilleurs-conseils-recruter-devs?utm_medium=siteweb&utm_source=blog-emploi&utm_campaign=conge-sabbatique&utm_content=encart&utm_term=Recevoir+nos+conseils" target="_blank"><div class="lead-btob"><div class="picto"> <img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/svg/icon-lead-btob.svg" width="26px" height="32px" alt="icon lead"></div><div class="title">Recevoir nos conseils pour recruter les meilleurs développeurs</div></div> </a></div><div class="footer"><div class="footer-content"><div class="footer-logo"> <a href="https://www.blog-emploi.com">Mode(s) d'emploi</a></div><ul id="menu-footer" class="menu"><li id="menu-item-10504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10504"><a rel="nofollow" href="https://www.blog-emploi.com/a-propos/">A propos</a></li><li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a rel="nofollow" href="https://www.blog-emploi.com/contact/">Contact</a></li><li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.blog-emploi.com/annonceurs/">Annonceurs</a></li><li id="menu-item-10550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10550"><a rel="nofollow" href="https://www.blog-emploi.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.blog-emploi.com/plan-de-site/">Plan de site</a></li><li id="menu-item-17742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17742"><a href="https://www.blog-emploi.com/politique-de-confidentialite/">Confidentialité</a></li></ul><div class="footer-credit"> <a href="https://www.regionsjob.com" target="_blank">Emploi</a>, <a href="https://www.cadreo.com" target="_blank">emploi cadre</a> et <a href="https://www.maformation.fr" target="_blank">formation</a> par <a href="https://www.hellowork.com"><img src="https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/images/logoHW.png"></a></div></div></div><div id="js-ismobile" class="hide-for-mobile"></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.blog-emploi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.tabs.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-common.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.easing.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.tools.scrollable.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/mde-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxurl = "https:\/\/www.blog-emploi.com\/wp-admin\/admin-ajax.php"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/share.js?ver=1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var jquery = "https:\/\/www.blog-emploi.com\/wp-content\/themes\/blog-emploi\/js\/jquery-3.2.1.min.js"; /* ]]> */</script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/themes/blog-emploi/js/header.js?ver=1.0.5'></script> <script type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/a4i_adtags_tag/a4iadtags.carrousel.js?ver=1580938843'></script> <script async="async" type='text/javascript' src='https://46db671t3c2iwfvrg2i342sw-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.blog-emploi.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>window.onload = function () {
	var links = document.getElementsByTagName('a');
	for (var x=0; x < links.length; x++) {
		links[x].onclick = function () {
			var mydomain = new RegExp(document.domain, 'i');
			if(!mydomain.test(this.href)) {
				ga('send', 'event', 'clics-sortants', 'clics', this.href);
			} else {
				ga('send', 'event', 'clics-internes', 'clics', this.href);
			}
		};
	}
};</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->